<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play - Maxima.fm</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]>
	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

		<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>
	<script type="text/javascript">
	_satellite.track("functions");
	</script>	
	
	<script type="text/javascript">
	var section="noticias";
	var subsection="";
	var type="noticia";
	var title="Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play";
	</script>

<meta name="cXenseParse:recs:articleid" content="maxima_noticias_16200">
<meta name="cXenseParse:recs:publishtime" content="2017-04-24T22:16:50">
<meta name="cXenseParse:pageclass" content="article">
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/wp-cxense/js/cxenseImplementation.js' ></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js' ></script>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Descubre el videoclip de lo nuevo de Clean Bandit &amp; Zara Larsson, la revisión que ha hecho Basada del Get Get Down y Martin Garrix junto a Brooks en Byte."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play - Maxima.fm" />
<meta property="og:description" content="Descubre el videoclip de lo nuevo de Clean Bandit &amp; Zara Larsson, la revisión que ha hecho Basada del Get Get Down y Martin Garrix junto a Brooks en Byte." />
<meta property="og:url" content="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.maxima.fm" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-04-24T22:16:50+00:00" />
<meta property="article:modified_time" content="2017-04-24T22:20:39+00:00" />
<meta property="og:updated_time" content="2017-04-24T22:20:39+00:00" />
<meta property="fb:app_id" content="47385989517" />
<meta property="og:image" content="http://www.maxima.fm/wp-content/uploads/2017/04/Maxima-51-play-21-de-abril-Clean-Bandit.jpg" />
<meta property="og:image:width" content="2138" />
<meta property="og:image:height" content="1008" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Descubre el videoclip de lo nuevo de Clean Bandit &amp; Zara Larsson, la revisión que ha hecho Basada del Get Get Down y Martin Garrix junto a Brooks en Byte." />
<meta name="twitter:title" content="Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play - Maxima.fm" />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="http://www.maxima.fm/wp-content/uploads/2017/04/Maxima-51-play-21-de-abril-Clean-Bandit.jpg" />
<meta name="twitter:creator" content="@maximafm_radio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ep00.epimg.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="http://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="http://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play RSS de los comentarios" href="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='48af54c4252e3c20f6dd2e94d0f0ea66' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html' />
<meta name='shareaholic:keywords' content='clean bandit, sin categoría' />
<meta name='shareaholic:article_published_time' content='2017-04-24T20:16:50+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-24T21:04:12+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción Máxima' />
<meta name='shareaholic:site_id' content='48af54c4252e3c20f6dd2e94d0f0ea66' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.maxima.fm/wp-content/uploads/2017/04/Maxima-51-play-21-de-abril-Clean-Bandit-1024x483.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='top-css'  href='http://www.maxima.fm/wp-content/plugins/TOP/app/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1487260809' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"http:\/\/www.maxima.fm\/2017\/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html","post_id":"16200","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/pbs/pbs.slots.js?ver=102714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtpdata = {"gtpadunit":"maxima_web","alias_publi":"maxima","keywords":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/publi.js?ver=1470817918'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1483949370'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopc.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.maxima.fm/?p=16200' />
<link rel="alternate" type="application/json+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2017%2Fclean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2017%2Fclean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html&#038;format=xml" />
			<meta property="fb:pages" content="47385989517" />
			<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 16200, token: "76d56fa12e" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html/amp" />
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-16200 single-format-standard sidebar">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
		<div id='publi_maxima-MINTER'>
		<script type='text/javascript'>
		PBS.display('MINTER');
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="logoprisa">
						<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809"></a></p>
					</div><!-- logoprisa -->
					
					<div class="pull-right">

						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
					<a class="logo" href="/" title="Maxima FM"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
					<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="http://www.maxima.fm/programas">Programas &amp; DJS</a>
<ul class="sub-menu">
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-14259" class="menu-item menu-item-type-taxonomy menu-item-object-programa menu-item-14259"><a href="http://www.maxima.fm/programa/funk-show">Funk &amp; Show</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.maxima.fm/programas/bien-bailao">Bien Bailao</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="http://www.maxima.fm/programas/maxima-deejay">Máxima Deejay</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="http://www.maxima.fm/programas/the-martin-garrix-show">The Martin Garrix Show</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="http://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12434"><a href="http://www.maxima.fm/programas/tiestos-club-life">Tiesto&#8217;s Club Life</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="http://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-tipo_de_post current-post-ancestor current-menu-parent current-post-parent menu-item-1800"><a href="http://www.maxima.fm/tipo_de_post/video-clip">Videos</a></li>
<li id="menu-item-14922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-14922"><a href="http://www.maxima.fm/festivales">Festivales</a>
<ul class="sub-menu">
	<li id="menu-item-14925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14925"><a href="http://www.maxima.fm/festivales/a-summer-story-2017">A Summer Story 2017</a></li>
	<li id="menu-item-14924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14924"><a href="http://www.maxima.fm/festivales/dreambeach-2017">Dreambeach 2017</a></li>
	<li id="menu-item-14923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14923"><a href="http://www.maxima.fm/festivales/sonar-2017">Sónar 2017</a></li>
</ul>
</li>
</ul>					<a class="lnk_escucha_radio" href="http://www.yes.fm/radio/fm/5/maxima-fm?autoplay=1" target="_blank" title="Escucha la radio"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				

							<script language="Javascript" type="text/javascript">
					var rndPXL=parseInt(Math.random()*10000000);
					var imgMMD=new Image(1,1);
					imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?r=9&m=1&w="+rndPXL;

					if(typeof loadPXLCTRL != "undefined") {
						imgMMD.onload = loadPXLCTRL;
					}
				</script>
				<noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?r=9&m=1&w=7285187"/></noscript>
				<script type="text/javascript">
					var ttt_hashDatos = true
					var ttt_result = true

					var procesaWsUserInfo = function (hashDatos) {
						var divDatosPrimero = document.getElementById("primero"),
						divDatosSegundo = document.getElementById("segundo");

						divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&o=BASIC&backURL='+parametros.back_url+'&v=pf">REGÍSTRATE</a>';

						if (typeof hashDatos.status == "undefined" || hashDatos.status != 1) {
							ttt_result = false;
						}

						if (typeof hashDatos.id != "undefined" && (ttt_result == true)) {

							ttt_hashDatos = hashDatos
							if ( ttt_hashDatos.id.nick && ttt_hashDatos.id.nick.match( /^xwx_[a-f0-9]{16}$/ ) ) {
								ttt_hashDatos.id.nick = atob( ttt_hashDatos.id.nom )+' '+atob( ttt_hashDatos.id.ap1 )
							}

							if (typeof ttt_hashDatos.id.nick == "undefined" && typeof ttt_hashDatos.id.uid != "undefined") {
								ttt_result = false;
							}

							if (typeof ttt_hashDatos.id.nick != "undefined" && ttt_hashDatos.id.uid != "undefined" && (ttt_result == true)) {
								divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
								divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';
								codigoForm("mostrar_formulario", ttt_hashDatos);
															}
						}

            if ( ttt_result == false ) {
                jQuery(function(){
                  jQuery('.usuario_vota').show();
                });
                codigoForm("no_mostrar_formulario", ttt_hashDatos);
						}

						return ttt_result;
					}


					function codigoForm(act, hashDatos) {
						//ajax para cargar la petición de login
						if ( hashDatos.id != undefined ) {
							maxima_fm_res = hashDatos.id.nick+'|'+hashDatos.id.uid
						} else {
							maxima_fm_res = false
						}
						jQuery.ajax({
							type : "post",
							dataType : "html",
							url : parametros.ajaxurl,
							data : { action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id },
							success : function(html) {
								jQuery('#iuu-comentarios').append(html)
							}
						});
					}

		</script>
		<script src="http://api.elpais.com/wsUserInfo?c=procesaWsUserInfo"></script>
	
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html', 'Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html', 'Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html', 'Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html', 'Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html', 'Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-16200" class="post-16200 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tipo_de_post-noticia tipo_de_post-video-clip posicion-zona-2">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.maxima.fm/tipo_de_post/noticia">Noticia</a>
											</h2>
					<h1 class="title-l m-b-16">Clean Bandit &amp; Zara Larsson, Martin Garrix &amp; Brooks y Basada protagonizan Maxima 51 Play</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/maximafmrrss"><img alt='' src='http://1.gravatar.com/avatar/1bf49f043bebd3f657b9eb4395b7f6b8?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1bf49f043bebd3f657b9eb4395b7f6b8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/maximafmrrss" title="Entradas de Redacción Máxima" rel="author">Redacción Máxima</a> <a href='http://www.maxima.fm/date/2017/04/24'> 24/04/2017</a>, a las 22:16							</span>
											</p>
					<div class="header-tags cf">
																<div class="header-share h-right">
							<p>Compártelo con tus amigos</p>
							<div class='shareaholic-canvas' data-app-id='7834380' data-app='share_buttons' data-title='Clean Bandit &amp;amp; Zara Larsson, Martin Garrix &amp;amp; Brooks y Basada protagonizan Maxima 51 Play' data-link='http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html' data-summary=''></div>						</div>	
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="http://www.maxima.fm/wp-content/uploads/2017/04/Maxima-51-play-21-de-abril-Clean-Bandit-720x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="Clean Bandit" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p>Una semana más aquí tienes tu ración de nuevo musicote. Esta semana,  <a href="http://www.maxima.fm/2016/maxima-51-vip-se-estrena-lunes-arturo-grao-11387.html"><strong>Arturo Grao</strong></a> se multiplica por 3 para traerte los vídeos con las últimas novedades de <strong><a href="http://wwww.maxima.fm">MaximaFM</a></strong>. Descubre el videoclip de lo nuevo de <strong><a href="http://www.maxima.fm/2015/clean-bandit-y-michael-calfan-novedades-en-uk-4983.html">Clean Bandit</a></strong> junto a <strong><a href="http://www.maxima.fm/2016/david-guetta-ft-zara-larsson-this-ones-for-you-10665.html">Zara Larsson</a></strong>, disfruta de la revisión que ha hecho <strong>Basada del Get Get Down</strong>  y flipa con la nueva colaboración de <strong><a href="http://www.maxima.fm/2017/no-dejan-entrar-a-martin-garrix-el-dj-n1-del-mundo-en-un-club-15505.html">Martin Garrix</a> junto a Brooks en Byte</strong>.</p>
<p><script>if (typeof _top_global == "undefined" ) { document.write("<script type=\"text/javascript\" src=\"//prisamusicales.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js\"><\/script>"); _top_global=1; } </script></p>
<div id="container_video_1493063919" style="width: 100%;"></div>
<p><script type="text/javascript">(function() { var mediaTopEmbed = new psd.media.TopEmbed({"id_cuenta": "maximafm", "media_type": "video", "id_player": "231", "id_media": "20170424215404", "id_container": "container_video_1493063919"});var init = function(){mediaTopEmbed.setRatio(16,9,true)};mediaTopEmbed.addEventListener(psd.media.TopEmbedEvent.EVENT_INI,init);})();</script></p>
<p>Además, revisa como ha quedado el top 3 de esta semana en la que <strong>Martin Garrix vuelve a a ser el número 1 del mundo y de Maxima Fm</strong> junto a <strong>Dua Lipa</strong> desde <a href="http://www.maxima.fm/2017/martin-garrix-dua-lipa-scared-to-be-lonely-te-ensenamos-su-videoclip-14549.html"><strong>Scared To Be Lonely.</strong></a></p>
														</div><!-- .entry-content -->


		</article><!-- #post -->
<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/clean-bandit-zara-larsson-martin-garrix-brooks-y-basada-protagonizan-maxima-51-play-16200.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- fin outbrain -->
		
<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h1 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h1></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/maximafm-blanco-negro-music-te-traen-unite-tomorrowland-barcelona-15782.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-300x300.jpg 300w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-768x768.jpg 768w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-1024x1024.jpg 1024w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-250x250.jpg 250w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-436x436.jpg 436w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-1112x1112.jpg 1112w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1-204x204.jpg 204w, http://www.maxima.fm/wp-content/uploads/2017/03/photo6012378942641645537-1.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/maximafm-blanco-negro-music-te-traen-unite-tomorrowland-barcelona-15782.html">MaximaFM y Blanco y Negro Music te traen UNITE TOMORROWLAND Barcelona</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/tremendo-zasca-langui-florentino-fernandez-nuevo-programa-15357.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/03/langui-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.maxima.fm/wp-content/uploads/2017/03/langui-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/03/langui-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/tremendo-zasca-langui-florentino-fernandez-nuevo-programa-15357.html">Tremendo &#8220;zasca&#8221; de El Langui a Florentino Fernández en su nuevo programa</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/una-nueva-cancion-con-skrillex-j-balvin-y-jennifer-lopez-15842.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/03/Skillex-y-J-Balvin-100x100.jpg" class="img-block wp-post-image" alt="Skillex y J balvin" srcset="http://www.maxima.fm/wp-content/uploads/2017/03/Skillex-y-J-Balvin-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/03/Skillex-y-J-Balvin-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/una-nueva-cancion-con-skrillex-j-balvin-y-jennifer-lopez-15842.html">¿Una nueva canción con Skrillex, J Balvin y Jennifer López?</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/viaja-con-dj-nano-a-la-miami-music-week-y-umf-2017-15908.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/04/DJ-Nano-Ultra-Music-Miami-2017-1-e1491344432667-100x100.jpg" class="img-block wp-post-image" alt="DJ Nano Ultra Music Festival Miami" srcset="http://www.maxima.fm/wp-content/uploads/2017/04/DJ-Nano-Ultra-Music-Miami-2017-1-e1491344432667-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/04/DJ-Nano-Ultra-Music-Miami-2017-1-e1491344432667-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/viaja-con-dj-nano-a-la-miami-music-week-y-umf-2017-15908.html">Viaja con DJ Nano a la Miami Music Week y UMF 2017</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/david-guetta-sorprende-con-light-my-body-up-su-nuevo-tema-15638.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/03/David-Guetta-Ft.-Nicki-Minaj-Lil-Wayne-Light-My-Body-Up-e1490385724790-100x100.jpg" class="img-block wp-post-image" alt="light my body up" srcset="http://www.maxima.fm/wp-content/uploads/2017/03/David-Guetta-Ft.-Nicki-Minaj-Lil-Wayne-Light-My-Body-Up-e1490385724790-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/03/David-Guetta-Ft.-Nicki-Minaj-Lil-Wayne-Light-My-Body-Up-e1490385724790-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																				<span class="media-info h-pa"> <span class="icon icon-s i-sound"><span>audio</span></span></span>									</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/david-guetta-sorprende-con-light-my-body-up-su-nuevo-tema-15638.html">David Guetta sorprende con &#8216;Light My Body Up&#8217; ¡Su nuevo tema!</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h1 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h1>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
<!-- $grupo_relacionadosArray
(
)
 -->							</ul>
		</section>
		    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h1 class="asd-mdl-title h-tupper h-left">TOP 5 </h1> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="http://recursosweb.prisaradio.com/fotos/dest/010002291493.jpg" data-lazy-type="image" data-lazy-src="http://recursosweb.prisaradio.com/fotos/dest/010002291493.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Scared to be lonely" />
											
									</figure>
									<div class="itm-body">
										<h2>Scared to be lonely </h2>
										<p>Dua Lipa;Martin Garrix</p>
																						<a href="https://www.youtube.com/watch?v=e2vBLd5Egnk" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="http://recursosweb.prisaradio.com/fotos/dest/010002289383.jpg" data-lazy-type="image" data-lazy-src="http://recursosweb.prisaradio.com/fotos/dest/010002289383.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: You don't know me" />
											
									</figure>
									<div class="itm-body">
										<h2>You don't know me </h2>
										<p>Jax Jones;Raye</p>
																						<a href="https://www.youtube.com/watch?v=PKB4cioGs98" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="http://recursosweb.prisaradio.com/fotos/dest/010002298253.jpg" data-lazy-type="image" data-lazy-src="http://recursosweb.prisaradio.com/fotos/dest/010002298253.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Tuesday (Remixes)" />
											
									</figure>
									<div class="itm-body">
										<h2>Tuesday </h2>
										<p>Burak Yeter;Danelle Sandoval</p>
																						<a href="https://www.youtube.com/watch?v=Y1_VsyLAGuk" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="http://recursosweb.prisaradio.com/fotos/dest/010002241038.jpg" data-lazy-type="image" data-lazy-src="http://recursosweb.prisaradio.com/fotos/dest/010002241038.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Sexual" />
											
									</figure>
									<div class="itm-body">
										<h2>Sexual </h2>
										<p>Neiked;Dyo</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="http://recursosweb.prisaradio.com/fotos/dest/010002296661.jpg" data-lazy-type="image" data-lazy-src="http://recursosweb.prisaradio.com/fotos/dest/010002296661.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: I love you" />
											
									</figure>
									<div class="itm-body">
										<h2>I love you </h2>
										<p>Axwell ^ Ingrosso;Kid Ink</p>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
            <a class="twitter-timeline"  href="https://twitter.com/maximafm_radio" data-widget-id="519059887016267776">Tweets por @maximafm_radio</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=¡No te pierdas ni un solo programa!&t=MaximaFM a la carta&m=podcast&e=podcast&w=300&h=370&ids=1112202104,1112202111,1112202115,1153525288,1153508447,1169423243&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 370px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>797.252</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>311K</p>
		</div>
		<div class="tw">
			<p>293K</p>
		</div>
		<div class="gp">
			<p>193K</p>
		</div>
	</div>
</div>


<div id="subfooter">
	<div class="cnt_links">
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
						<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
               
                <li><a id="pc_inn" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_tareasymas" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="http://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 -->
</div>


	<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

        <!-- Cxense script begin -->
        <script type='text/javascript'>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1133932698121744064']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type='text/javascript'>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->

            <script>
                var something = new cxense({"interestPersistedQueryId":false,"interestedCategories":null,"interestsNumber":1,"minWeight":0,"dmpPersistedQueryId":"9222275987287867957"});
                something.load();
            </script>
            	
<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
