<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Estos han sido números 1 del año. ¡Vota por tu canción favorita! - Maxima.fm</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 

	<!--[if lt IE 9]>
	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

		<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>
	<script type="text/javascript">
	_satellite.track("functions");
	</script>	
	
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se nos va 2017 y como cada año repasamos cuáles han sido los números 1 del año de Maxima 51 Chart, la lista oficial de MaximaFM. ¡Vota por canción favorita!"/>
<link rel="canonical" href="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estos han sido números 1 del año. ¡Vota por tu canción favorita! - Maxima.fm" />
<meta property="og:description" content="Se nos va 2017 y como cada año repasamos cuáles han sido los números 1 del año de Maxima 51 Chart, la lista oficial de MaximaFM. ¡Vota por canción favorita!" />
<meta property="og:url" content="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.maxima.fm" />
<meta property="article:author" content="https://www.facebook.com/ramseslopezOFICIAL" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-12-16T15:00:11+00:00" />
<meta property="article:modified_time" content="2017-12-14T17:46:13+00:00" />
<meta property="og:updated_time" content="2017-12-14T17:46:13+00:00" />
<meta property="fb:app_id" content="47385989517" />
<meta property="og:image" content="http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se nos va 2017 y como cada año repasamos cuáles han sido los números 1 del año de Maxima 51 Chart, la lista oficial de MaximaFM. ¡Vota por canción favorita!" />
<meta name="twitter:title" content="Estos han sido números 1 del año. ¡Vota por tu canción favorita! - Maxima.fm" />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart.jpg" />
<meta name="twitter:creator" content="@RamsesLopezFM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maxima.fm\/","name":"Maxima.fm","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maxima.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ep00.epimg.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="http://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="http://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Estos han sido números 1 del año. ¡Vota por tu canción favorita! RSS de los comentarios" href="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2017","monthnum":"12","day":"16","post_id":"20402","postname":"numeros-1-del-ano","author":"rlopez"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='48af54c4252e3c20f6dd2e94d0f0ea66' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.maxima.fm/2017/numeros-1-del-ano-20402.html' />
<meta name='shareaholic:keywords' content='números 1 del año, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2017-12-16T15:00:11+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-14T17:46:13+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ramsés López' />
<meta name='shareaholic:site_id' content='48af54c4252e3c20f6dd2e94d0f0ea66' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1511176287' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"http:\/\/www.maxima.fm\/2017\/numeros-1-del-ano-20402.html","post_id":"20402","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima","umccode":"97","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494253069'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/pbs/pbs.slots.js?ver=102714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtpdata = {"gtpadunit":"maxima_web","alias_publi":"maxima","keywords":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/publi.js?ver=1495111789'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1495609385'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopc.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.maxima.fm/?p=20402' />
<link rel="alternate" type="application/json+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2017%2Fnumeros-1-del-ano-20402.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2017%2Fnumeros-1-del-ano-20402.html&#038;format=xml" />
			<meta property="fb:pages" content="47385989517" />
			<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 20402, token: "cf446977fc" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-20402 single-format-standard sidebar">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
		<div id='publi_maxima-MINTER'>
		<script type='text/javascript'>
		PBS.display('MINTER');
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="logoprisa">
						<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809"></a></p>
					</div><!-- logoprisa -->
					
					<div class="pull-right">

						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
											<a class="logo" href="/" title="Maxima FM"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
										<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="http://www.maxima.fm/programas">Programas</a>
<ul  class="sub-menu">
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-18367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18367"><a href="http://www.maxima.fm/programas/puro-dance">Puro Dance</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-14259" class="menu-item menu-item-type-taxonomy menu-item-object-programa menu-item-14259"><a href="http://www.maxima.fm/programa/funk-show">Funk &amp; Show</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.maxima.fm/programas/bien-bailao">Bien Bailao</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="http://www.maxima.fm/programas/maxima-deejay">Máxima Deejay</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="http://www.maxima.fm/programas/the-martin-garrix-show">The Martin Garrix Show</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="http://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12434"><a href="http://www.maxima.fm/programas/tiestos-club-life">Tiesto&#8217;s Club Life</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="http://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-17766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17766"><a href="http://play.maxima.fm/alacarta/">Podcast</a></li>
<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-especial menu-item-18888"><a href="http://www.maxima.fm/especial/lo-max-viral">Lo MAX Viral</a></li>
</ul>					<a class="lnk_escucha_radio" href="http://play.maxima.fm" target="_blank" title="Escucha la radio"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				

							<script language="Javascript" type="text/javascript">
					var rndPXL=parseInt(Math.random()*10000000);
					var imgMMD=new Image(1,1);
					imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?r=9&m=1&w="+rndPXL;

					if(typeof loadPXLCTRL != "undefined") {
						imgMMD.onload = loadPXLCTRL;
					}
				</script>
				<noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?r=9&m=1&w=7419844"/></noscript>
				<script type="text/javascript">
					var ttt_hashDatos = true
					var ttt_result = true

					var procesaWsUserInfo = function (hashDatos) {
						var divDatosPrimero = document.getElementById("primero"),
						divDatosSegundo = document.getElementById("segundo");

						divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&o=BASIC&backURL='+parametros.back_url+'&v=pf">REGÍSTRATE</a>';

						if (typeof hashDatos.status == "undefined" || hashDatos.status != 1) {
							ttt_result = false;
						}

						if (typeof hashDatos.id != "undefined" && (ttt_result == true)) {

							ttt_hashDatos = hashDatos;
							ttt_hashDatos.id.nick2 = '';
							if ( ttt_hashDatos.id.nick && ttt_hashDatos.id.nick.match( /^xwx_[a-f0-9]{16}$/ ) && ttt_hashDatos.id.nom && ttt_hashDatos.id.ap1 ) {
								ttt_hashDatos.id.nick2 = decodeURIComponent( escape( window.atob( ttt_hashDatos.id.nom ) ) )+' '+decodeURIComponent( escape( window.atob( ttt_hashDatos.id.ap1 ) ) );
							}

							if (typeof ttt_hashDatos.id.nick == "undefined" && typeof ttt_hashDatos.id.uid != "undefined") {
								ttt_result = false;
							}

							if (typeof ttt_hashDatos.id.nick != "undefined" && ttt_hashDatos.id.uid != "undefined" && (ttt_result == true)) {
								divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
								divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';
								comprobarProductoBasico = function (json) {
									//console.log(json);
									if (json.prod.found === 1 ) {
										codigoForm("mostrar_formulario", ttt_hashDatos);
									} else {
										codigoForm("no_mostrar_formulario", ttt_hashDatos);
									}
								}
								$.ajax({
									jsonp: 'c',
									url : parametros.service_login,
									dataType : "jsonp",
									data: {
										p: parametros.umccode
									},
									jsonpCallback: "comprobarProductoBasico"
								});

															}
						}

            if ( ttt_result == false ) {
                jQuery(function(){
                  jQuery('.usuario_vota').show();
                });
                codigoForm("no_mostrar_formulario", ttt_hashDatos);
						}

						return ttt_result;
					}


					function codigoForm(act, hashDatos) {
						//ajax para cargar la petición de login
						if ( hashDatos.id != undefined ) {
							maxima_fm_res = hashDatos.id.nick+'|'+hashDatos.id.uid+'|'+hashDatos.id.nick2
						} else {
							maxima_fm_res = false
						}
						jQuery.ajax({
							type : "post",
							dataType : "html",
							url : parametros.ajaxurl,
							data : { action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id },
							success : function(html) {
								jQuery('#iuu-comentarios').append(html)
							}
						});
					}

		</script>
		<script src="https://seguro.elpais.com/wsUserInfo?c=procesaWsUserInfo"></script>
	
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/numeros-1-del-ano-20402.html', 'Estos han sido números 1 del año. ¡Vota por tu canción favorita!', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/numeros-1-del-ano-20402.html', 'Estos han sido números 1 del año. ¡Vota por tu canción favorita!', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/numeros-1-del-ano-20402.html', 'Estos han sido números 1 del año. ¡Vota por tu canción favorita!', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.maxima.fm/2017/numeros-1-del-ano-20402.html', 'Estos han sido números 1 del año. ¡Vota por tu canción favorita!', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.maxima.fm/2017/numeros-1-del-ano-20402.html', 'Estos han sido números 1 del año. ¡Vota por tu canción favorita!', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-20402" class="post-20402 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria programa-programa-51-chart tipo_de_post-noticia posicion-zona-3">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.maxima.fm/tipo_de_post/noticia">Noticia</a>
											</h2>
					<h1 class="title-l m-b-16">Estos han sido números 1 del año. ¡Vota por tu canción favorita!</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/rlopez"><img alt='' src='http://0.gravatar.com/avatar/6f3ebe193535713b7e6f802a858eca35?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6f3ebe193535713b7e6f802a858eca35?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/rlopez" title="Entradas de Ramsés López" rel="author">Ramsés López</a> <a href='http://www.maxima.fm/date/2017/12/16'> 16/12/2017</a>, a las 15:00							</span>
											</p>
					<div class="header-tags cf">
																<nav class="h-left txt-small">
							<h4 class="h-iblock m-r-8">Archivado en:</h4>
							<ul class="inb-list h-iblock list-tags">																											<li><a href="http://www.maxima.fm/programa/programa-51-chart" title="Ver todas las entradas de 51 Chart">51 Chart</a></li>
																								</ul>
						</nav>
											<div class="header-share h-right">
							<p>Compártelo con tus amigos</p>
							<div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='Estos han sido números 1 del año. ¡Vota por tu canción favorita!' data-link='http://www.maxima.fm/2017/numeros-1-del-ano-20402.html' data-summary=''></div>						</div>	
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="640" height="300" src="http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart-640x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="números 1 del año" srcset="http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart-640x300.jpg 640w, http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart-300x140.jpg 300w, http://www.maxima.fm/wp-content/uploads/2017/12/n1-51chart-420x198.jpg 420w" sizes="(max-width: 640px) 100vw, 640px" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p>Se nos va 2017 y como cada año repasamos <strong>cuáles han sido los números 1 del año de <a href="http://www.maxima.fm/51Chart">Maxima 51 Chart</a></strong>, la lista oficial de <strong><a href="http://www.maxima.fm">MaximaFM</a></strong>.</p>
<blockquote><p><strong><a href="http://www.maxima.fm/2017/consejos-para-triunfar-como-dj-martin-garrix-20092.html">Martin Garrix</a>, <a href="http://www.maxima.fm/2017/major-lazer-know-no-better-16950.html">Major Lazer</a>, <a href="http://www.maxima.fm/2017/dreamer-de-axwell-ingrosso-20345.html">Axwell ^ Ingrosso</a>, <a href="http://www.maxima.fm/2015/kygo-da-el-golpe-en-uk-4656.html">Kygo</a>, <a href="http://www.maxima.fm/2017/avicii-los-beatles-y-martin-solveig-youtube-19906.html">Martin Solveig</a>, <a href="http://www.maxima.fm/2017/dimitri-vegas-like-mike-complicated-18295.html">Dimitri Vegas &amp; Like Mike</a>, <a href="http://www.maxima.fm/2017/vendido-por-2700-el-coche-de-the-chainsmokers-20315.html">The Chainsmokers</a>&#8230; son algunos de los artistas que han logrado lo más alto del chart en alguna de las semanas del año.</strong></p></blockquote>
<p>El <strong>viernes 5 de enero</strong>, de 10 a 14h (una hora antes en Canarias) tenemos un <strong>repaso especial a Maxima 51 Chart</strong>, con todas las canciones que han logrado ser &#8220;<em>el máximo de la máxima</em>&#8220;.</p>
<blockquote>
<h2>¡Buscamos el número 1 del año!</h2>
</blockquote>
<p>A continuación puedes votar por tu máximo favorito. ¡Ayúdanos a descubrirlo!</p>
<p><iframe src="https://a.cstmapp.com/p/23226?micro=1&amp;utm_source=widget&amp;utm_medium=embed" width="100%" height="1500" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
														</div><!-- .entry-content -->


		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2017/numeros-1-del-ano-20402.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=502897906532196&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post20402' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post20402');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post20402');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post20402' url='http://www.maxima.fm/2017/numeros-1-del-ano-20402.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/este-tuit-stranger-things-aqui-no-quien-viva-se-ha-vuelto-viral-20002.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/11/Tejero_1400x700-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.maxima.fm/wp-content/uploads/2017/11/Tejero_1400x700-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/11/Tejero_1400x700-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/este-tuit-stranger-things-aqui-no-quien-viva-se-ha-vuelto-viral-20002.html">Este es el tuit sobre &#8216;Stranger Things&#8217; y &#8216;Aquí no hay quien viva&#8217; que se ha vuelto viral</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/jason-derulo-y-50-cent-protagonista-en-funk-show-20071.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/11/Jason-Derulo-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.maxima.fm/wp-content/uploads/2017/11/Jason-Derulo-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/11/Jason-Derulo-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																				<span class="media-info h-pa"> <span class="icon icon-s i-sound"><span>audio</span></span></span>									</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/jason-derulo-y-50-cent-protagonista-en-funk-show-20071.html">Jason Derulo y 50 Cent protagonistas en Funk &amp; Show</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/consejos-para-triunfar-como-dj-martin-garrix-20092.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/11/6-Consejos-para-triunfar-como-DJ-Martin-Garrix-100x100.jpg" class="img-block wp-post-image" alt="6 consejos para triunfar como DJ" srcset="http://www.maxima.fm/wp-content/uploads/2017/11/6-Consejos-para-triunfar-como-DJ-Martin-Garrix-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/11/6-Consejos-para-triunfar-como-DJ-Martin-Garrix-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/consejos-para-triunfar-como-dj-martin-garrix-20092.html">6 consejos para triunfar como DJ según Martin Garrix</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/recopilatorio-de-maximafm-puro-dance-vol-2-20294.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-100x100.jpg" class="img-block wp-post-image" alt="recopilatorio de MaximaFM" srcset="http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-300x300.jpg 300w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-768x768.jpg 768w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-1024x1024.jpg 1024w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-250x250.jpg 250w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-436x436.jpg 436w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-1112x1112.jpg 1112w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2-204x204.jpg 204w, http://www.maxima.fm/wp-content/uploads/2017/12/Puro-Dance-vol.2.jpg 1429w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/recopilatorio-de-maximafm-puro-dance-vol-2-20294.html">Estas navidades regala MaximaFM Puro Dance Vol.2</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2017/salir-grupo-whatsapp-19961.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/10/whatsapp-logos-1024x795-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.maxima.fm/wp-content/uploads/2017/10/whatsapp-logos-1024x795-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/10/whatsapp-logos-1024x795-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																				<span class="media-info h-pa"> <span class="icon icon-s i-sound"><span>audio</span></span></span>									</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2017/salir-grupo-whatsapp-19961.html">Sal de un grupo de WhatsApp sin liarla</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

	    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-52" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a href="http://www.maxima.fm/15-aniversario-maxima-fm" target="_blank" title="15 Aniversario MaximaFM"><img src="http://www.maxima.fm/wp-content/uploads/2017/04/300x300_Aniversario.jpg" alt="15 Aniversario MaximaFM" /></a>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h3 class="asd-mdl-title h-tupper h-left">TOP 5 </h3> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002384596.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002384596.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Pizza" />
											
									</figure>
									<div class="itm-body">
										<h2>Pizza </h2>
										<p>Martin Garrix</p>
																						<a href="https://www.youtube.com/watch?v=JsKIAO11q1Y" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002389370.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002389370.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: The spectre" />
											
									</figure>
									<div class="itm-body">
										<h2>The spectre </h2>
										<p>Alan Walker</p>
																						<a href="https://www.youtube.com/watch?v=wJnBTPUQS5A" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/570005260371.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/570005260371.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Til the sun rise up" />
											
									</figure>
									<div class="itm-body">
										<h2>Til the sun rise up </h2>
										<p>Bob Sinclar;Akon</p>
																						<a href="https://www.youtube.com/watch?v=HC7Ql5xoHfk" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002391290.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002391290.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Don't let go" />
											
									</figure>
									<div class="itm-body">
										<h2>Don't let go </h2>
										<p>Don Diablo;Holly Winter</p>
																						<a href="https://www.youtube.com/watch?v=dNfU2vjecz4" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002399154.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002399154.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Loco" />
											
									</figure>
									<div class="itm-body">
										<h2>Loco </h2>
										<p>Danny Ávila;NERVO;Reverie</p>
																						<a href="https://www.youtube.com/watch?v=V7s0m_KfMRw" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
            <a class="twitter-timeline"  href="https://twitter.com/maximafm_radio" data-widget-id="519059887016267776">Tweets por @maximafm_radio</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=¡No te pierdas ni un solo programa!&t=Podcast de MáximaFM&m=podcast&e=podcast&w=300&h=300&ids=1112202104,1276480925,1112202111,1112202115,1153525288,1157500863,1153508447,1169423243,1225125072&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 300px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>505.032</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>313K</p>
		</div>
		<div class="tw">
			<p>0</p>
		</div>
		<div class="gp">
			<p>193K</p>
		</div>
	</div>
</div>


<div id="subfooter">
	<div class="cnt_links">
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>


	<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="programas";
	var subsection="51-chart";
	var type="noticia";
	var title="Estos han sido números 1 del año. ¡Vota por tu canción favorita!";
	</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
