<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Los Djs se disfrazan para Halloween y lo cuelgan en Instagram</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 

	<!--[if lt IE 9]>
	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->

	
		

	<script type="text/javascript">
		var mm_cookiesync = true;
		var ttt_hashDatos = false;
		var ttt_result = true;
	</script>

	
	<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>

	<script type="text/javascript">
		_satellite.track("functions");
	</script>

	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/adblockDetector.js"></script>

	<script type="text/javascript">
		var nAdBlock = 0;

		(function()
		{
			function adBlockDetected()
			{
				nAdBlock = 1;
			}
			function adBlockNotDetected()
			{
				nAdBlock = 0;
			}
			
			if(typeof window.adblockDetector === 'undefined')
			{
				adBlockDetected();
			}
			else
			{
				window.adblockDetector.init(
				{
					debug: true,
					found: function()
					{
						adBlockDetected();
					},
					notFound: function()
					{
						adBlockNotDetected();
					}
				});
			}
		}());

		var userRegister = 0;
	</script>

	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

	<script type='text/javascript'>
		/* <![CDATA[ */
		var parametros =
		{
			"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php",
			"registro_url":"https:\/\/seguro.maxima.fm\/registro",
			"back_url":"http:\/\/www.maxima.fm\/2018\/djs-halloween-instagram-25355.html",
			"post_id":"25355",
			"current_blog_id":"1",
			"identificacion_url":"https:\/\/seguro.maxima.fm\/conectar",
			"perfil_url":"https:\/\/seguro.maxima.fm\/perfil",
			"desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar",
			"ttt_variable_res":"maxima_fm_res",
			"concurso_medio":"maxima",
			"umccode":"97",
			"service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"
		};
		/* ]]> */
	</script>
	
	<div id="pxlhddncntrl" style="display:none">
		<script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=9"></script>
		<script type="text/javascript">

			function codigoForm(act, hashDatos) 
			{
				var maxima_fm_res = "";

				//ajax para cargar la petición de login
				if ( hashDatos.nombre != undefined )
				{
					maxima_fm_res = hashDatos.nombre+'|'+hashDatos.uid+'|'+hashDatos.apellido1;

					parametros.ttt_variable_res = hashDatos.nickname+'|'+hashDatos.uid+'|'+hashDatos.apellido1;
				}
				else
				{
					maxima_fm_res = false;
					parametros.ttt_variable_res = false;
				}

				jQuery.ajax(
				{
					type : "post",
					dataType : "html",
					url : parametros.ajaxurl,
					data :
					{
						action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id 
					},
					success : function(html)
					{
						jQuery('#iuu-comentarios').append(html)
					}
				});
			}

	        PRISA.user.addListener(function(hashDatos)
	        {
				var divDatosPrimero = document.getElementById("primero"),
				divDatosSegundo = document.getElementById("segundo");

				divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
				divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&amp;o=BASIC&amp;backURL='+parametros.back_url+'&amp;v=pf">REGÍSTRATE</a>';

				if (typeof hashDatos.nombre == "undefined")
				{
					ttt_result = false;
					userRegister = 0;
				}

				if (typeof hashDatos.nombre != "undefined" && (ttt_result == true))
				{
					ttt_hashDatos = hashDatos;

					if (typeof ttt_hashDatos.nickname == "undefined" && typeof ttt_hashDatos.uid != "undefined")
					{
						ttt_result = false;
					}

					if(ttt_result == true)
						userRegister = 1;
					else
						userRegister = 0;

					if (typeof ttt_hashDatos.nickname != "undefined" && ttt_hashDatos.uid != "undefined" && (ttt_result == true))
					{
						divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';

						comprobarProductoBasico = function (json)
						{
							//console.log(json);
							if (json.prod.found === 1 )
							{
								codigoForm("mostrar_formulario", ttt_hashDatos);
							}
							else
							{
								codigoForm("no_mostrar_formulario", ttt_hashDatos);
							}
						}

						$.ajax(
						{
							jsonp: 'c',
							url : parametros.service_login,
							dataType : "jsonp",
							data:
							{
								p: parametros.umccode
							},
							jsonpCallback: "comprobarProductoBasico"
						});

											}					
				}

				var tipoPagina = "articulo";var tagsPagina = "";						DataLayerKrx =
						{
							tags: tagsPagina,
							pageTitle: document.title,
							pageType: tipoPagina,
							primaryCategory: "noticias",
							publisher: "maxima",
							domain: document.domain.replace(/www./gi,""),
							source: "web",
							subCategory1: "",
							thematic: "musical",
							registeredUser: userRegister,
							adblocker: nAdBlock,
							businessUnit: "radio",
							creationDate: "20181031",
							destinationURL: document.location.href,
							referringURL: document.referrer,
							edition: "españa",
							geoRegion: "españa",
							profileID: hashDatos.uid,
							language: document.documentElement.lang ? document.documentElement.lang : "es"
						};
				
    			if ( ttt_result == false )
    			{
        			jQuery(function()
        			{
          				jQuery('.usuario_vota').show();
        			});
        			codigoForm("no_mostrar_formulario", ttt_hashDatos);
				}
		    });
	    </script>
	</div>    


	<meta property="fb:pages" content="47385989517">
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoy llega Halloween, la noche más terrorífica del año Los Djs los sabemos y lo mostramos en Instagram. Así es el disfraz de Nervo, Nicky Romero o Steve Aoki"/>
<link rel="canonical" href="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Djs se disfrazan para Halloween y lo cuelgan en Instagram" />
<meta property="og:description" content="Hoy llega Halloween, la noche más terrorífica del año Los Djs los sabemos y lo mostramos en Instagram. Así es el disfraz de Nervo, Nicky Romero o Steve Aoki" />
<meta property="og:url" content="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.maxima.fm" />
<meta property="article:author" content="https://www.facebook.com/ramseslopezOFICIAL" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-10-31T18:04:41+00:00" />
<meta property="article:modified_time" content="2018-10-31T18:17:41+00:00" />
<meta property="og:updated_time" content="2018-10-31T18:17:41+00:00" />
<meta property="og:image" content="http://www.maxima.fm/wp-content/uploads/2018/10/Steve-AOki-Halloween.jpg" />
<meta property="og:image:width" content="731" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hoy llega Halloween, la noche más terrorífica del año Los Djs los sabemos y lo mostramos en Instagram. Así es el disfraz de Nervo, Nicky Romero o Steve Aoki" />
<meta name="twitter:title" content="Los Djs se disfrazan para Halloween y lo cuelgan en Instagram" />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="http://www.maxima.fm/wp-content/uploads/2018/10/Steve-AOki-Halloween.jpg" />
<meta name="twitter:creator" content="@RamsesLopezFM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maxima.fm\/","name":"Maxima.fm","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maxima.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="http://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="http://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Los Djs se disfrazan para Halloween y lo cuelgan en Instagram RSS de los comentarios" href="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"10","day":"31","post_id":"25355","postname":"djs-halloween-instagram","author":"rlopez"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='48af54c4252e3c20f6dd2e94d0f0ea66' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.maxima.fm/2018/djs-halloween-instagram-25355.html' />
<meta name='shareaholic:keywords' content='halloween, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2018-10-31T18:04:41+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-10-31T18:17:41+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ramsés López' />
<meta name='shareaholic:site_id' content='48af54c4252e3c20f6dd2e94d0f0ea66' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.maxima.fm/wp-content/uploads/2018/10/Steve-AOki-Halloween.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1531838308' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"http:\/\/www.maxima.fm\/2018\/djs-halloween-instagram-25355.html","post_id":"25355","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima","umccode":"97","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494253069'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1495609385'></script>
<link rel='https://api.w.org/' href='http://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.maxima.fm/?p=25355' />
<link rel="alternate" type="application/json+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fdjs-halloween-instagram-25355.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fdjs-halloween-instagram-25355.html&#038;format=xml" />
<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 25355, token: "2b11144a35" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"15732",ustr:"",originlat:"0",clientrtt:"2",ghostip:"23.38.103.5",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"1e5b2c4",region:"26525",protocol:"",blver:14,akM:"b",akN:"",akTT:"O",akTX:"1",akTI:"1e5b2c4",ai:"205714",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-25355 single-format-standard sidebar no-avatars">
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
<script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
	<script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
	<script type='text/javascript'>
	 var gtpadunit='maxima_web/blog';
	 var gtpdivid='publi_maxima';


	var listadoKW = ["Rams\u00e9s L\u00f3pez"];	 if (typeof(PBS)!='undefined') {
		var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
		if(ttt_window_width >=600)
			var huecosPBS = {
				'inter':!0,
				'ldb1':[[728,90],[980,90],[980,180],[980,220],[980,250],[970,250]],
				'ldb2':[[728,90],[980,90]],
				'mpu1':[[300,600],[300,250]],
				'mpu2':[300,250],
								'skin':!0
			};
		else{
			gtpadunit=gtpadunit.replace("_web","_mob");
			var huecosPBS = {
				"mldb1":[[320, 50],[320,100]],
				'mpu1':[[300,600],[300,250]],
				"mpu2":[300, 250],
							};
		}

		PBS.setAds({
				adunit:gtpadunit,
		divid:gtpdivid,
		key:{ pbskey:listadoKW },
		ads:huecosPBS,
		rsp:"body",
				});
	}
	else
		var PBS = {display:function(){}, asym:{refresh:function(){}}};	

	function refreshPubliPagina()
	{
		PBS.asym.refresh();
	}

	</script>

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="logoprisa">
						<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809"></a></p>
					</div><!-- logoprisa -->
					
					<div class="pull-right">

						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
											<a class="logo" href="/" title="Maxima FM"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
										<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="http://www.maxima.fm/programas">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-14259" class="menu-item menu-item-type-taxonomy menu-item-object-programa menu-item-14259"><a href="http://www.maxima.fm/programa/funk-show">Funk &amp; Show</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.maxima.fm/programas/bien-bailao">Bien Bailao</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="http://www.maxima.fm/programas/maxima-deejay">Máxima Deejay</a></li>
	<li id="menu-item-23176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23176"><a href="http://www.maxima.fm/programas/maxima-reserva">Máxima Reserva</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="http://www.maxima.fm/programas/the-martin-garrix-show">The Martin Garrix Show</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="http://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12434"><a href="http://www.maxima.fm/programas/tiestos-club-life">Tiesto&#8217;s Club Life</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="http://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-17766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17766"><a href="http://play.maxima.fm/alacarta/">Podcast</a></li>
<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-especial menu-item-18888"><a href="http://www.maxima.fm/especial/lo-max-viral">Lo MAX Viral</a></li>
</ul>					<a class="lnk_escucha_radio" href="https://play.maxima.fm" target="_blank" title="Escucha la radio"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/djs-halloween-instagram-25355.html', 'Los Djs se disfrazan para Halloween y lo cuelgan en Instagram', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/djs-halloween-instagram-25355.html', 'Los Djs se disfrazan para Halloween y lo cuelgan en Instagram', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/djs-halloween-instagram-25355.html', 'Los Djs se disfrazan para Halloween y lo cuelgan en Instagram', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.maxima.fm/2018/djs-halloween-instagram-25355.html', 'Los Djs se disfrazan para Halloween y lo cuelgan en Instagram', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/djs-halloween-instagram-25355.html', 'Los Djs se disfrazan para Halloween y lo cuelgan en Instagram', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-25355" class="post-25355 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tipo_de_post-noticia posicion-zona-2 artista_tax-armin-van-buuren artista_tax-dimitri-vegas artista_tax-diplo artista_tax-nervo artista_tax-nicky-romero artista_tax-steve-aoki">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.maxima.fm/tipo_de_post/noticia">Noticia</a>
											</h2>
					<h1 class="title-l m-b-16">Los Djs se disfrazan para Halloween y lo cuelgan en Instagram</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/rlopez"></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/rlopez" title="Entradas de Ramsés López" rel="author">Ramsés López</a> <a href='http://www.maxima.fm/date/2018/10/31'> 31/10/2018</a>, a las 18:04							</span>
											</p>
					<div class="header-tags cf">
																<nav class="h-left txt-small">
							<h4 class="h-iblock m-r-8">Archivado en:</h4>
							<ul class="inb-list h-iblock list-tags">																											<li><a href="http://www.maxima.fm/artista_tax/armin-van-buuren" title="Ver todas las entradas de Armin Van Buuren">Armin Van Buuren</a></li>
																																				<li><a href="http://www.maxima.fm/artista_tax/dimitri-vegas" title="Ver todas las entradas de Dimitri Vegas">Dimitri Vegas</a></li>
																																				<li><a href="http://www.maxima.fm/artista_tax/diplo" title="Ver todas las entradas de Diplo">Diplo</a></li>
																																				<li><a href="http://www.maxima.fm/artista_tax/nervo" title="Ver todas las entradas de Nervo">Nervo</a></li>
																																				<li><a href="http://www.maxima.fm/artista_tax/nicky-romero" title="Ver todas las entradas de Nicky Romero">Nicky Romero</a></li>
																																				<li><a href="http://www.maxima.fm/artista_tax/steve-aoki" title="Ver todas las entradas de Steve Aoki">Steve Aoki</a></li>
																								</ul>
						</nav>
											<div class="header-share h-right">
							<p>Compártelo con tus amigos</p>
							<div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='Los Djs se disfrazan para Halloween y lo cuelgan en Instagram' data-link='http://www.maxima.fm/2018/djs-halloween-instagram-25355.html' data-summary=''></div>						</div>	
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="http://www.maxima.fm/wp-content/uploads/2018/10/Steve-AOki-Halloween-720x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="Halloween" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p>Hoy llega la noche más terrorífica del año, la noche de halloween. Los Djs de Maxima lo sabemos, y los más internacionales también. Por eso aprovechamos para disfrazarnos, y mostrarlo a través de las redes sociales como Instagram. <strong><a href="http://www.maxima.fm/2017/nervo-demuestra-octubre-buen-momento-ir-la-playa-loco-19584.html">Nervo</a></strong>, <strong><a href="http://www.maxima.fm/2018/steve-aoki-pizzaoki-24814.html">Steve Aoki</a></strong>, <strong><a href="http://www.maxima.fm/2018/armin-van-buuren-trance-entrevista-25125.html">Armin van Buuren</a></strong>, <a href="http://www.maxima.fm/2018/dua-lipa-con-diplo-mark-ronson-24684.html"><strong>Diplo</strong></a>, <strong><a href="http://www.maxima.fm/2018/nicky-romero-steve-aoki-ramses-lopez-21800.html">Nicky Romero</a></strong> o <strong><a href="http://www.maxima.fm/2017/dimitri-vegas-y-mattn-se-han-casado-en-ibiza-18612.html">Dimitri Vegas</a></strong> han querido sumarse a este divertido día. Echa un vistazo a sus disfraces.</p>
<h3><span style="color: #808000;"><strong>Nervo</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpmCVlTFXP1/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpmCVlTFXP1/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Happy Halloween witches! &#x1f47b; Hope your day is full of tricks and treats &#x1f36b;&#x1f383;</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/nervomusic/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> NERVO</a> (@nervomusic) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-31T10:34:58+00:00">31 Oct, 2018 a las 3:34 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Steve Aoki</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpfVYtADT0u/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpfVYtADT0u/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Jack Aoki Skellington in full effect &#x1f383; @jewelnightclub</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/steveaoki/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Steve Aoki</a> (@steveaoki) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-28T20:06:44+00:00">28 Oct, 2018 a las 1:06 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Armin van Buuren</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpmiijRF2tp/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpmiijRF2tp/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">A happy Halloween &#x1f47b; #Halloween #trickortreat</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/arminvanbuuren/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Armin van Buuren</a> (@arminvanbuuren) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-31T15:16:22+00:00">31 Oct, 2018 a las 8:16 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Diplo</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpSSsbFntBh/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpSSsbFntBh/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Holloween drip &#x1f987;&#x1f47b;&#x1f9df;&#x200d;&#x2640;&#xfe0f; @unistudios #universalhhn</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/diplo/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> diplo</a> (@diplo) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-23T18:33:05+00:00">23 Oct, 2018 a las 11:33 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Nicky Romero</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bpe9k6rCLQN/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bpe9k6rCLQN/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">&#x1f383; &#x1f383; &#x1f383;</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/nickyromero/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> nickyromero</a> (@nickyromero) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-28T16:38:41+00:00">28 Oct, 2018 a las 9:38 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Dimitri Vegas</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpmnH3slsR-/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpmnH3slsR-/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Happy Halloween&#x1f577;( Tag 3 Friends &#x1f383;&#x1f383;&#x1f383; )</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/dimitrivegasandlikemike/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Dimitri Vegas &amp; Like Mike</a> (@dimitrivegasandlikemike) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-31T16:00:11+00:00">31 Oct, 2018 a las 9:00 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote>
<h2><span style="color: #808000;">Los Djs de MaximaFM también se suman a Halloween</span></h2>
</blockquote>
<p>&nbsp;</p>
<h3><span style="color: #808000;"><strong>Jesús Taltavull y Myriam Rodilla</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpmVq7KnL40/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpmVq7KnL40/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">¡¡Feliz noche de Halloween!! &#x1f383;&#x1f383;&#x1f383; ¡Y mucho ojo si os cruzáis hoy con @jesustaltavull y @myriamrodilla, que no tienen muy buena cara! &#x1f602;</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/muchomaxmaxima/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Mucho Max</a> (@muchomaxmaxima) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-31T13:23:54+00:00">31 Oct, 2018 a las 6:23 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Jose M Duro</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bpl6hsXHsqW/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bpl6hsXHsqW/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Buenos días! ¿Qué DJ de @maximafm_radio hay tras esta máscara? Si lo sabes deja un comentario aquí &#x1f447; #halloween</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/maximafm_radio/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> MaximaFM</a> (@maximafm_radio) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-31T09:26:43+00:00">31 Oct, 2018 a las 2:26 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h3><span style="color: #808000;"><strong>Germán Pascuál</strong></span></h3>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpmiURWHhpc/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BpmiURWHhpc/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">‪Esperpénticas tardes maxim@s! &#x2620;&#xfe0f;&#x1f47b; ‬ ‪¿Estamos listos y listas para celebrar Halloween cómo se merece? Hoy hemos cambiado a @GermanPascualFM por este “señor” que va a poner #PuroDance terroríficamente divertido &#x1f578;‬ ‪&#x1f383; #HappyHalloween &#x1f383;‬</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/maximafm_radio/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> MaximaFM</a> (@maximafm_radio) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-31T15:14:25+00:00">31 Oct, 2018 a las 8:14 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Si tú también quieres disfrazarte, te dejamos a continuación varias ideas que os contámos desde <strong><a href="http://www.maxima.fm">Maxima.FM</a></strong>. ¡Feliz día de los muertos!</p>
<div class="su-youtube su-responsive-media-yes">
<blockquote class="wp-embedded-content" data-secret="VrkzF0i0Zn"><p><a href="http://www.maxima.fm/2017/disfraz-para-halloween-2309.html">¿Sin disfraz para Halloween? Te dejamos varias opciones low cost</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.maxima.fm/2017/disfraz-para-halloween-2309.html/embed#?secret=VrkzF0i0Zn" data-secret="VrkzF0i0Zn" width="600" height="338" title="&#8220;¿Sin disfraz para Halloween? Te dejamos varias opciones low cost&#8221; &#8212; Maxima.fm" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
														</div><!-- .entry-content -->


		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/djs-halloween-instagram-25355.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=502897906532196&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post25355' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post25355');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post25355');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post25355' url='http://www.maxima.fm/2018/djs-halloween-instagram-25355.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/skibidi-challenge-in-my-feeling-challenge-25120.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/10/Skibidi-Challenge-100x100.jpg" class="img-block wp-post-image" alt="Skibidi Challenge" srcset="http://www.maxima.fm/wp-content/uploads/2018/10/Skibidi-Challenge-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/10/Skibidi-Challenge-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/skibidi-challenge-in-my-feeling-challenge-25120.html">Si ya bailaste el reto de &#8216;In My Feelings Challenge&#8217; prepárate para el &#8216;Skibidi Challenge&#8217;</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/maximafm-vuelve-a-poner-ritmo-a-las-fiestas-de-san-nicasio-leganes-24987.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/06/Jose-AM-9-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/Jose-AM-9-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/06/Jose-AM-9-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/maximafm-vuelve-a-poner-ritmo-a-las-fiestas-de-san-nicasio-leganes-24987.html">MaximaFM vuelve a poner ritmo a las Fiestas de San Nicasio (Leganés). ¡Acceso gratuito!</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/maxima-independance-2018-24921.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/07/Arturo-Grao-Maxima-Independance-1-100x100.jpg" class="img-block wp-post-image" alt="Maxima Independance 2018 Zaragoza" srcset="http://www.maxima.fm/wp-content/uploads/2018/07/Arturo-Grao-Maxima-Independance-1-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/07/Arturo-Grao-Maxima-Independance-1-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/maxima-independance-2018-24921.html">Maxima Independance 2018: este miércoles en Zaragoza. ¡Conoce los horarios!</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/red-dead-redemption-2-trailer-25130.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/10/Red-Dead-Redemption-2-6-1-e1539877667832-100x100.jpg" class="img-block wp-post-image" alt="Red Dead Redemption 2" srcset="http://www.maxima.fm/wp-content/uploads/2018/10/Red-Dead-Redemption-2-6-1-e1539877667832-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/10/Red-Dead-Redemption-2-6-1-e1539877667832-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/red-dead-redemption-2-trailer-25130.html">¿Será Red Dead Redemption 2 el mejor juego del año? ¡Mira su trailer!</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/inna-no-help-25083.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/10/Inna-No-help-100x100.jpg" class="img-block wp-post-image" alt="Inna No Help" srcset="http://www.maxima.fm/wp-content/uploads/2018/10/Inna-No-help-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/10/Inna-No-help-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/inna-no-help-25083.html">Inna sigue conquistándonos con su nueva canción &#8216;No Help&#8217;</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h3 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h3>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
<!-- $grupo_relacionadosArray
(
    [2] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963986.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb48974853af21798806caf64d46d5855e72571cec6a7c37b2645dafffe56620e244624c90d1b86ef2
            [nombre] => Ian Van Dahl
            [slug] => ian-van-dahl
        )

    [6] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964018.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e
            [nombre] => Nuria Swan
            [slug] => nuria-swan
        )

    [22] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6ea4a914a5daefce1f673ef5440e41f9eb1b4a2c5e872695ac508becd2645b43e775a10cb0d9274bab4
            [nombre] => David Guetta
            [slug] => david-guetta
        )

    [28] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963994.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb48974853af21798806caf64d46d5855e72571cec6a7c37b2645dafffe56620e244624c90d1b86ef2
            [nombre] => Kate Ryan
            [slug] => kate-ryan
        )

    [34] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963996.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6ea4993425daeffaafdaeb23c7a1a0c6c9a595a5790f74c44c526bce734c971128638b186298508a062
            [nombre] => Ke$ha
            [slug] => ke-ha
        )

    [44] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972393.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e
            [nombre] => Deepside Deejays
            [slug] => deepside-deejays
        )

    [46] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964047.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d7e24f984a53a41516cc386c43735903858dbccc2bf018984128f6bcbb2ffa9af27729f091375ef3ffc5
            [nombre] => Zedd
            [slug] => zedd
        )

    [76] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972407.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b964a53af3008c946c081cb571739a60cb232fdfdf8bb6a56a37cfceaaf221357ac69eb22dbf0d5
            [nombre] => Fly Project
            [slug] => fly-project
        )

    [84] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963962.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a954853af9d95a9a8a178c19aa38edd9712759edc8ca83a8f5dd32080bbcdb597d8fea56d26404d
            [nombre] => Cascada
            [slug] => cascada
        )

    [88] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963982.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a984253af781a229de5be5c61d3047dced5d29c542d0abe46afded0ba728e615220e5f0c9a2063b
            [nombre] => Geo Da Silva
            [slug] => geo-da-silva
        )

    [90] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963973.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a984253af781a229de5be5c61d3047dced5d29c542d0abe46afded0ba728e615220e5f0c9a2063b
            [nombre] => Edward Maya
            [slug] => edward-maya
        )

    [94] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963947.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6e741954d59a5ffd3f97630f88f471011a34f744c58e4a21f969af8988314ed03e6a5089beefec2eeb8
            [nombre] => Alexandra Stan
            [slug] => alexandra-stan-
        )

    [96] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972399.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e
            [nombre] => Dony
            [slug] => dony
        )

    [98] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963974.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e
            [nombre] => Elena Gheorghe
            [slug] => elena-gheorghe
        )

    [104] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963949.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6e741954d59a5ffd3f97630f88f471011a34f744c58e4a21f969af8988314ed03e6a5089beefec2eeb8
            [nombre] => Antoine Clamaran
            [slug] => antoine-clamaran-
        )

    [108] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963948.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e
            [nombre] => Amna
            [slug] => amna
        )

    [110] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963943.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b964a53af3008c946c081cb571739a60cb232fdfdf8bb6a56a37cfceaaf221357ac69eb22dbf0d5
            [nombre] => Adelén
            [slug] => adelen
        )

    [112] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6ea4a98485dae9100d9f1f470a3b6da0d6645d52d26b704ed54b7aee079852029c8ab0a31750a0ad8e2
            [nombre] => Avicii
            [slug] => avicii
        )

    [126] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964043.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a954853af9d95a9a8a178c19aa38edd9712759edc8ca83a8f5dd32080bbcdb597d8fea56d26404d
            [nombre] => Víctor Magan
            [slug] => victor-magan
        )

)
 -->									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963986.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb48974853af21798806caf64d46d5855e72571cec6a7c37b2645dafffe56620e244624c90d1b86ef2" width="40px" height="40px" alt="Ian Van Dahl" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/ian-van-dahl">Ian Van Dahl</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964018.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e" width="40px" height="40px" alt="Nuria Swan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/nuria-swan">Nuria Swan</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6ea4a914a5daefce1f673ef5440e41f9eb1b4a2c5e872695ac508becd2645b43e775a10cb0d9274bab4" width="40px" height="40px" alt="David Guetta" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/david-guetta">David Guetta</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963994.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb48974853af21798806caf64d46d5855e72571cec6a7c37b2645dafffe56620e244624c90d1b86ef2" width="40px" height="40px" alt="Kate Ryan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/kate-ryan">Kate Ryan</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963996.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6ea4993425daeffaafdaeb23c7a1a0c6c9a595a5790f74c44c526bce734c971128638b186298508a062" width="40px" height="40px" alt="Ke$ha" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/ke-ha">Ke$ha</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972393.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e" width="40px" height="40px" alt="Deepside Deejays" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/deepside-deejays">Deepside Deejays</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964047.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d7e24f984a53a41516cc386c43735903858dbccc2bf018984128f6bcbb2ffa9af27729f091375ef3ffc5" width="40px" height="40px" alt="Zedd" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/zedd">Zedd</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972407.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b964a53af3008c946c081cb571739a60cb232fdfdf8bb6a56a37cfceaaf221357ac69eb22dbf0d5" width="40px" height="40px" alt="Fly Project" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/fly-project">Fly Project</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963962.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a954853af9d95a9a8a178c19aa38edd9712759edc8ca83a8f5dd32080bbcdb597d8fea56d26404d" width="40px" height="40px" alt="Cascada" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/cascada">Cascada</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963982.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a984253af781a229de5be5c61d3047dced5d29c542d0abe46afded0ba728e615220e5f0c9a2063b" width="40px" height="40px" alt="Geo Da Silva" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/geo-da-silva">Geo Da Silva</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963973.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a984253af781a229de5be5c61d3047dced5d29c542d0abe46afded0ba728e615220e5f0c9a2063b" width="40px" height="40px" alt="Edward Maya" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/edward-maya">Edward Maya</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963947.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6e741954d59a5ffd3f97630f88f471011a34f744c58e4a21f969af8988314ed03e6a5089beefec2eeb8" width="40px" height="40px" alt="Alexandra Stan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/alexandra-stan-">Alexandra Stan</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972399.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e" width="40px" height="40px" alt="Dony" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/dony">Dony</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963974.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e" width="40px" height="40px" alt="Elena Gheorghe" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/elena-gheorghe">Elena Gheorghe</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963949.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6e741954d59a5ffd3f97630f88f471011a34f744c58e4a21f969af8988314ed03e6a5089beefec2eeb8" width="40px" height="40px" alt="Antoine Clamaran" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/antoine-clamaran-">Antoine Clamaran</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963948.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b924e53afb3ede3bc8e76f3d5224df7e0bcb905ba14cb78506fa941438eef250e006359afc2e49e" width="40px" height="40px" alt="Amna" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/amna">Amna</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963943.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4b964a53af3008c946c081cb571739a60cb232fdfdf8bb6a56a37cfceaaf221357ac69eb22dbf0d5" width="40px" height="40px" alt="Adelén" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/adelen">Adelén</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9111d6ea4a98485dae9100d9f1f470a3b6da0d6645d52d26b704ed54b7aee079852029c8ab0a31750a0ad8e2" width="40px" height="40px" alt="Avicii" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/avicii">Avicii</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964043.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110deeb4a954853af9d95a9a8a178c19aa38edd9712759edc8ca83a8f5dd32080bbcdb597d8fea56d26404d" width="40px" height="40px" alt="Víctor Magan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/victor-magan">Víctor Magan</a></p>
					</li>							
							</ul>
		</section>
		    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h3 class="asd-mdl-title h-tupper h-left">TOP 5 </h3> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002636155.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002636155.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: High on life" />
											
									</figure>
									<div class="itm-body">
										<h2>High on life </h2>
										<p>Martin Garrix;BONN</p>
																						<a href="https://www.youtube.com/watch?v=Lpjcm1F8tY8" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002626864.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002626864.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Dancing alone" />
											
									</figure>
									<div class="itm-body">
										<h2>Dancing alone </h2>
										<p>Axwell ^ Ingrosso;RØMANS</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002632379.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002632379.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Anthem (We love house music)" />
											
									</figure>
									<div class="itm-body">
										<h2>Anthem (We love house music) </h2>
										<p>Don Diablo</p>
																						<a href="https://www.youtube.com/watch?v=6ljkk0685mg" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002617678.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002617678.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: In my mind" />
											
									</figure>
									<div class="itm-body">
										<h2>In my mind </h2>
										<p>Dynoro;Gigi D'Agostino</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002628960.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002628960.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Carry me home" />
											
									</figure>
									<div class="itm-body">
										<h2>Carry me home </h2>
										<p>KSHMR;Jake Reese</p>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a class="twitter-timeline" data-width="320" data-height="600" href="https://twitter.com/maximafm_radio">Tweets por el @maximafm_radio.</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=¡No te pierdas ni un solo programa!&t=Podcast de MáximaFM&m=podcast&e=podcast&w=300&h=300&ids=1112202104,1112202111,1112202115,1153525288,1157500863,1153508447,1169423243,1225125072&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 300px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>
<div class="footer"></div>


<div id="subfooter">
	<div class="cnt_links">
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>


	<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="noticias";
	var subsection="";
	var type="noticia";
	var title="Los Djs se disfrazan para Halloween y lo cuelgan en Instagram";
	</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
