<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Pon fuerte tus pectorales haciendo este entrenamiento con gomas</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 

	<!--[if lt IE 9]>
	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
		

	<script type="text/javascript">
		var ttt_hashDatos = false;
		var ttt_result = true;
	</script>

	
	<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>

	<script type="text/javascript">
		_satellite.track("functions");
	</script>

	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/adblockDetector.js"></script>

	<script type="text/javascript">
		var nAdBlock = 0;

		(function()
		{
			function adBlockDetected()
			{
				nAdBlock = 1;
			}
			function adBlockNotDetected()
			{
				nAdBlock = 0;
			}
			
			if(typeof window.adblockDetector === 'undefined')
			{
				adBlockDetected();
			}
			else
			{
				window.adblockDetector.init(
				{
					debug: true,
					found: function()
					{
						adBlockDetected();
					},
					notFound: function()
					{
						adBlockNotDetected();
					}
				});
			}
		}());

		var userRegister = 0;
	</script>

	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

	<script type='text/javascript'>
		/* <![CDATA[ */
		var parametros =
		{
			"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php",
			"registro_url":"https:\/\/seguro.maxima.fm\/registro",
			"back_url":"http:\/\/www.maxima.fm\/2018\/entrenamiento-con-gomas-22510.html",
			"post_id":"22510",
			"current_blog_id":"1",
			"identificacion_url":"https:\/\/seguro.maxima.fm\/conectar",
			"perfil_url":"https:\/\/seguro.maxima.fm\/perfil",
			"desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar",
			"ttt_variable_res":"maxima_fm_res",
			"concurso_medio":"maxima",
			"umccode":"97",
			"service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"
		};
		/* ]]> */
	</script>
	
	<div id="pxlhddncntrl" style="display:none">
		<script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=9"></script>
		<script type="text/javascript">

			function codigoForm(act, hashDatos) 
			{
				var maxima_fm_res = "";

				//ajax para cargar la petición de login
				if ( hashDatos.nombre != undefined )
				{
					maxima_fm_res = hashDatos.nombre+'|'+hashDatos.uid+'|'+hashDatos.apellido1;						
				}
				else
				{
					maxima_fm_res = false;
				}

				parametros.ttt_variable_res = maxima_fm_res;

				jQuery.ajax(
				{
					type : "post",
					dataType : "html",
					url : parametros.ajaxurl,
					data :
					{
						action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id 
					},
					success : function(html)
					{
						jQuery('#iuu-comentarios').append(html)
					}
				});
			}

	        PRISA.user.addListener(function(hashDatos)
	        {
				var divDatosPrimero = document.getElementById("primero"),
				divDatosSegundo = document.getElementById("segundo");

				divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
				divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&amp;o=BASIC&amp;backURL='+parametros.back_url+'&amp;v=pf">REGÍSTRATE</a>';

				if (typeof hashDatos.nombre == "undefined")
				{
					ttt_result = false;
					userRegister = 0;
				}

				if (typeof hashDatos.nombre != "undefined" && (ttt_result == true))
				{
					ttt_hashDatos = hashDatos;

					if (typeof ttt_hashDatos.nickname == "undefined" && typeof ttt_hashDatos.uid != "undefined")
					{
						ttt_result = false;
					}

					if(ttt_result == true)
						userRegister = 1;
					else
						userRegister = 0;

					if (typeof ttt_hashDatos.nickname != "undefined" && ttt_hashDatos.uid != "undefined" && (ttt_result == true))
					{
						divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';

						comprobarProductoBasico = function (json)
						{
							//console.log(json);
							if (json.prod.found === 1 )
							{
								codigoForm("mostrar_formulario", ttt_hashDatos);
							}
							else
							{
								codigoForm("no_mostrar_formulario", ttt_hashDatos);
							}
						}

						$.ajax(
						{
							jsonp: 'c',
							url : parametros.service_login,
							dataType : "jsonp",
							data:
							{
								p: parametros.umccode
							},
							jsonpCallback: "comprobarProductoBasico"
						});

											}					
				}

				var tipoPagina = "articulo";var tagsPagina = "";						DataLayerKrx =
						{
							tags: tagsPagina,
							pageTitle: document.title,
							pageType: tipoPagina,
							primaryCategory: "noticias",
							publisher: "maxima",
							domain: document.domain.replace(/www./gi,""),
							source: "web",
							subCategory1: "",
							thematic: "musical",
							registeredUser: userRegister,
							adblocker: nAdBlock,
							businessUnit: "radio",
							creationDate: "20180415",
							destinationURL: document.location.href,
							referringURL: document.referrer,
							edition: "españa",
							geoRegion: "españa",
							language: document.documentElement.lang ? document.documentElement.lang : "es"
						};
				
    			if ( ttt_result == false )
    			{
        			jQuery(function()
        			{
          				jQuery('.usuario_vota').show();
        			});
        			codigoForm("no_mostrar_formulario", ttt_hashDatos);
				}
		    });
	    </script>
	</div>    

	<script src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<script type='text/javascript'>
 var gtpadunit='';
 var gtpdivid='publi_maxima';

		var listadoKW = ["mrodilla"];

 if (typeof(PBS)!='undefined') {
	var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
	if(ttt_window_width >=600)
		var huecosPBS = {
			'inter':!0,
			'ldb1':[[728,90],[980,90],[980,180],[980,220],[980,250],[970,250]],
			'ldb2':[[728,90],[980,90]],
			'mpu1':[[300,600],[300,250]],
			'mpu2':[300,250],
						'skin':!0
		};
	else{
		gtpadunit=gtpadunit.replace("_web","_mob");
		var huecosPBS = {
			"mldb1":[[320, 50],[320,100]],
			'mpu1':[[300,600],[300,250]],
			"mpu2":[300, 250],
					};
	}

	PBS.setAds({
		adunit:gtpadunit,
	divid:gtpdivid,
	key:{ pbskey:listadoKW },
	ads:huecosPBS,
	rsp:"body",
		});
}
else
	var PBS = {display:function(){}, asym:{refresh:function(){}}};	

function refreshPubliPagina()
{
	PBS.asym.refresh();
}

</script>

	<meta property="fb:pages" content="47385989517">
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pon fuerte tus pectorales haciendo este entrenamiento con gomas, al menos 3 series 12-15 repeticiones, y 10-15 segundos de descanso entre serie y serie"/>
<link rel="canonical" href="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pon fuerte tus pectorales haciendo este entrenamiento con gomas" />
<meta property="og:description" content="Pon fuerte tus pectorales haciendo este entrenamiento con gomas, al menos 3 series 12-15 repeticiones, y 10-15 segundos de descanso entre serie y serie" />
<meta property="og:url" content="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.maxima.fm" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-04-15T21:00:11+00:00" />
<meta property="article:modified_time" content="2018-04-12T08:56:26+00:00" />
<meta property="og:updated_time" content="2018-04-12T08:56:26+00:00" />
<meta property="og:image" content="http://www.maxima.fm/wp-content/uploads/2018/04/MAXIMIZATE-02_tonificacion-tren-superior-2-ok.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pon fuerte tus pectorales haciendo este entrenamiento con gomas, al menos 3 series 12-15 repeticiones, y 10-15 segundos de descanso entre serie y serie" />
<meta name="twitter:title" content="Pon fuerte tus pectorales haciendo este entrenamiento con gomas" />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="http://www.maxima.fm/wp-content/uploads/2018/04/MAXIMIZATE-02_tonificacion-tren-superior-2-ok.png" />
<meta name="twitter:creator" content="@maximafm_radio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maxima.fm\/","name":"Maxima.fm","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maxima.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ep00.epimg.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="http://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="http://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Entrenamiento con gomas para tus pectorales en Maximizate RSS de los comentarios" href="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"04","day":"15","post_id":"22510","postname":"entrenamiento-con-gomas","author":"mrodilla"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='48af54c4252e3c20f6dd2e94d0f0ea66' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html' />
<meta name='shareaholic:keywords' content='entrenamiento con gomas, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2018-04-15T21:00:11+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-04-12T08:56:26+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='mrodilla' />
<meta name='shareaholic:site_id' content='48af54c4252e3c20f6dd2e94d0f0ea66' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.maxima.fm/wp-content/uploads/2018/04/MAXIMIZATE-02_tonificacion-tren-superior-2-ok-1024x576.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1518711752' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"http:\/\/www.maxima.fm\/2018\/entrenamiento-con-gomas-22510.html","post_id":"22510","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima","umccode":"97","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494253069'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1495609385'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopc.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.maxima.fm/?p=22510' />
<link rel="alternate" type="application/json+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fentrenamiento-con-gomas-22510.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fentrenamiento-con-gomas-22510.html&#038;format=xml" />
			<meta property="fb:pages" content="47385989517" />
			<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 22510, token: "5831314934" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-22510 single-format-standard sidebar">
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="logoprisa">
						<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809"></a></p>
					</div><!-- logoprisa -->
					
					<div class="pull-right">

						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
											<a class="logo" href="/" title="Maxima FM"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
										<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="http://www.maxima.fm/programas">Programas</a>
<ul  class="sub-menu">
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-18367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18367"><a href="http://www.maxima.fm/programas/puro-dance">Puro Dance</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-14259" class="menu-item menu-item-type-taxonomy menu-item-object-programa menu-item-14259"><a href="http://www.maxima.fm/programa/funk-show">Funk &amp; Show</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.maxima.fm/programas/bien-bailao">Bien Bailao</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="http://www.maxima.fm/programas/maxima-deejay">Máxima Deejay</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="http://www.maxima.fm/programas/the-martin-garrix-show">The Martin Garrix Show</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="http://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12434"><a href="http://www.maxima.fm/programas/tiestos-club-life">Tiesto&#8217;s Club Life</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="http://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-17766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17766"><a href="http://play.maxima.fm/alacarta/">Podcast</a></li>
<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-especial menu-item-18888"><a href="http://www.maxima.fm/especial/lo-max-viral">Lo MAX Viral</a></li>
</ul>					<a class="lnk_escucha_radio" href="https://play.maxima.fm" target="_blank" title="Escucha la radio"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html', 'Entrenamiento con gomas para tus pectorales en Maximizate', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html', 'Entrenamiento con gomas para tus pectorales en Maximizate', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html', 'Entrenamiento con gomas para tus pectorales en Maximizate', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html', 'Entrenamiento con gomas para tus pectorales en Maximizate', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html', 'Entrenamiento con gomas para tus pectorales en Maximizate', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-22510" class="post-22510 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tipo_de_post-maximizate-fitness tipo_de_post-noticia posicion-zona-2 artista_tax-myriam-rodilla">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.maxima.fm/tipo_de_post/maximizate-fitness">Maximízate Fitness</a>
											</h2>
					<h1 class="title-l m-b-16">Entrenamiento con gomas para tus pectorales en Maximizate</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/mrodilla"><img alt='' src='http://1.gravatar.com/avatar/aafb2acf3c50a1e51d46305d65b9657b?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aafb2acf3c50a1e51d46305d65b9657b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/mrodilla" title="Entradas de mrodilla" rel="author">mrodilla</a> <a href='http://www.maxima.fm/date/2018/04/15'> 15/04/2018</a>, a las 21:00							</span>
											</p>
					<div class="header-tags cf">
																<nav class="h-left txt-small">
							<h4 class="h-iblock m-r-8">Archivado en:</h4>
							<ul class="inb-list h-iblock list-tags">																											<li><a href="http://www.maxima.fm/artista_tax/myriam-rodilla" title="Ver todas las entradas de Myriam Rodilla">Myriam Rodilla</a></li>
																								</ul>
						</nav>
											<div class="header-share h-right">
							<p>Compártelo con tus amigos</p>
							<div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='Entrenamiento con gomas para tus pectorales en Maximizate' data-link='http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html' data-summary=''></div>						</div>	
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="http://www.maxima.fm/wp-content/uploads/2018/04/MAXIMIZATE-02_tonificacion-tren-superior-2-ok-720x300.png" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p>Haz este entrenamiento con gomas para tus pectorales</p>
<p><img class="alignnone size-full wp-image-21688" src="http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700.png" alt="" width="1200" height="700" srcset="http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700.png 1200w, http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700-300x175.png 300w, http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700-768x448.png 768w, http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700-1024x597.png 1024w, http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700-250x146.png 250w, http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700-436x254.png 436w, http://www.maxima.fm/wp-content/uploads/2018/03/freedom-307791-1200x700-1112x649.png 1112w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>En esta ocasión<strong> <a href="https://www.instagram.com/myriamrodilla/" target="_blank" rel="noopener">Myriam Rodilla</a></strong> se ha desplazado hasta <strong><a href="https://www.instagram.com/vivagymclubs/" target="_blank" rel="noopener">Viva Gym</a></strong>, para que <a href="https://www.instagram.com/antonioprietofit/" target="_blank" rel="noopener">Antonio Prieto</a> y <strong><a href="https://www.instagram.com/saragume/" target="_blank" rel="noopener">Sara Gutierrez</a></strong> nos enseñen cómo fortalecer toda la parte superior.</p>
<div class="su-heading su-heading-style-default su-heading-align-center" style="font-size:13px;margin-bottom:20px"><div class="su-heading-inner"><script type="text/javascript" src="//maxima.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script></p>
<div id="container_video_17632" style="width: 100%;"></div>
<p><script type="text/javascript"> (function() { var mediaTopEmbed = new psd.media.TopEmbed({ "id_cuenta": "maximafm", "id_player": "196", "id_media": "20180412083526", "media_type" : "video", "id_container": "container_video_17632"}); var init = function(){mediaTopEmbed.setRatio(16,9,true)}; mediaTopEmbed.addEventListener(psd.media.TopEmbedEvent.EVENT_INI,init); })();</script></div></div>
<p>Esta semana hacemos un entrenamiento utilizando únicamente unas gomas. Un material fácil de conseguir y muy barato con el que podremos trabajar multitud de ejercicios para fortalecer los músculos de la parte superior.</p>
<p>Para que esta rutina sea realmente efectiva debes realizar al menos 3 series de unas 12-15 repeticiones, y 10-15 segundos de descanso entre serie y serie, e ir compaginándolas <strong><a href="http://www.maxima.fm/2018/tus-piernas-este-verano-luciran-21990.html" target="_blank" rel="noopener">con sesiones anteriores</a></strong>.</p>
<p>Estas son las partes que vamos a trabajar:</p>
<p class="x_MsoListParagraph">&#8211;          Pecho goma</p>
<p class="x_MsoListParagraph">&#8211;          Hombro goma</p>
<p class="x_MsoListParagraph">&#8211;          Biceps goma</p>
<p class="x_MsoListParagraph">&#8211;          Triceps goma</p>
<p class="x_MsoListParagraph">&#8211;          Espalda goma</p>
<p>¡A darle duro!</p>
														</div><!-- .entry-content -->


		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=502897906532196&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post22510' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post22510');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post22510');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post22510' url='http://www.maxima.fm/2018/entrenamiento-con-gomas-22510.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/vuelve-swedish-house-mafia-20783.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami-100x100.jpg" class="img-block wp-post-image" alt="Swedish House Mafia" srcset="http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami-300x300.jpg 300w, http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami-250x250.jpg 250w, http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami-436x435.jpg 436w, http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami-204x204.jpg 204w, http://www.maxima.fm/wp-content/uploads/2018/01/swedish-house-mafia-fachada-miami.jpg 716w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/vuelve-swedish-house-mafia-20783.html">[ACTUALIZADO] ¿La vuelta de Swedish House Mafia? Todas las claves hasta hoy</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/canciones-semana-santa-22290.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/03/Steve-Aoki-Daddy-Yankee-100x100.jpg" class="img-block wp-post-image" alt="Semana Santa" srcset="http://www.maxima.fm/wp-content/uploads/2018/03/Steve-Aoki-Daddy-Yankee-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/03/Steve-Aoki-Daddy-Yankee-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																				<span class="media-info h-pa"> <span class="icon icon-s i-sound"><span>audio</span></span></span>									</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/canciones-semana-santa-22290.html">10 canciones que lo petan esta Semana Santa</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/valentino-khan-deep-down-low-22479.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/04/Valentino-Khan-y-Ramses-Lopez-e1523389924434-100x100.jpg" class="img-block wp-post-image" alt="Valentino Khan y Ramses Lopez" srcset="http://www.maxima.fm/wp-content/uploads/2018/04/Valentino-Khan-y-Ramses-Lopez-e1523389924434-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/04/Valentino-Khan-y-Ramses-Lopez-e1523389924434-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
										<span class="media-info h-pa"> <span class="icon icon-s i-video"><span>video</span></span></span>																			</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/valentino-khan-deep-down-low-22479.html">&#8220;Mi canción triunfó por el apoyo de mis amigos Djs&#8221;, confiesa Valentino Khan</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/antes-de-dar-un-abrazo-te-lo-vas-22025.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/03/razones_convincentes_para_abrazar_amor_pareja_7497_980x560-100x100.jpg" class="img-block wp-post-image" alt="Antes de dar un abrazo te lo vas a pensar dos veces" srcset="http://www.maxima.fm/wp-content/uploads/2018/03/razones_convincentes_para_abrazar_amor_pareja_7497_980x560-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/03/razones_convincentes_para_abrazar_amor_pareja_7497_980x560-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																				<span class="media-info h-pa"> <span class="icon icon-s i-sound"><span>audio</span></span></span>									</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/antes-de-dar-un-abrazo-te-lo-vas-22025.html">Antes de dar un abrazo te lo vas a pensar dos veces</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/mansion-de-zedd-22416.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/04/MANSION-ZEDD-100x100.jpg" class="img-block wp-post-image" alt="Mansión Zedd - Salón" srcset="http://www.maxima.fm/wp-content/uploads/2018/04/MANSION-ZEDD-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/04/MANSION-ZEDD-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/mansion-de-zedd-22416.html">Te vas a querer morir cuando veas la mansión de Zedd</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h3 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h3>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
<!-- $grupo_relacionadosArray
(
    [6] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963959.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e44a954f52af8f0824eab33f110bf69697b8458a503508486b9206633bfed33aae5e6da471c2be44af
            [nombre] => Calvin Harris
            [slug] => calvin-harris
        )

    [36] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963978.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64b914b5da523c5302d720973a1d675b2d1770accdd0bc41d936080f7c1cb118db5c0057a2738d4fb
            [nombre] => FAUL
            [slug] => faul
        )

    [60] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963985.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c
            [nombre] => Hardwell
            [slug] => hardwell
        )

    [62] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963955.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c
            [nombre] => Bingo Players
            [slug] => bingo-players
        )

    [64] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964038.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c
            [nombre] => Swedish House Mafia
            [slug] => swedish-house-mafia
        )

    [74] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e449984952afc8ae370437fded5642f7eb1e4c84e6f42d38b4b8c47a64258c1b331a83b71e1123d88e
            [nombre] => David Guetta
            [slug] => david-guetta
        )

    [76] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963999.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e449914b52ac7f27429e8ca2f966735756f48ccb71621adf24a570bc707a8bcff833938b4479c07ffc
            [nombre] => LMFAO
            [slug] => lmfao
        )

    [80] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964003.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e54a944d52ad855a272c26a35bb5a94a5a8adee948be4570f4769abb62c9bd95220241be239d02c2df
            [nombre] => Martin Garrix
            [slug] => martin-garrix
        )

    [82] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964004.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64892495daad5cf5cd4074f1d168090dcc453bf63b0471bbb833a90f19eafd6ac0d6fa757e4654ae0
            [nombre] => Martin Solveig
            [slug] => martin-solveig
        )

    [84] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963988.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c
            [nombre] => Inna
            [slug] => inna
        )

    [86] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c
            [nombre] => Avicii
            [slug] => avicii
        )

    [88] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964022.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a90495da510e769b53f016c544b8571c5f4fc81c6dc52a9e5ab0129ddec593710fd257eca4745a9
            [nombre] => R.I.O.
            [slug] => r-i-o-
        )

)
 -->									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963959.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e44a954f52af8f0824eab33f110bf69697b8458a503508486b9206633bfed33aae5e6da471c2be44af" width="40px" height="40px" alt="Calvin Harris" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/calvin-harris">Calvin Harris</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963978.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64b914b5da523c5302d720973a1d675b2d1770accdd0bc41d936080f7c1cb118db5c0057a2738d4fb" width="40px" height="40px" alt="FAUL" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/faul">FAUL</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963985.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c" width="40px" height="40px" alt="Hardwell" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/hardwell">Hardwell</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963955.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c" width="40px" height="40px" alt="Bingo Players" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/bingo-players">Bingo Players</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964038.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c" width="40px" height="40px" alt="Swedish House Mafia" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/swedish-house-mafia">Swedish House Mafia</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e449984952afc8ae370437fded5642f7eb1e4c84e6f42d38b4b8c47a64258c1b331a83b71e1123d88e" width="40px" height="40px" alt="David Guetta" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/david-guetta">David Guetta</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963999.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e449914b52ac7f27429e8ca2f966735756f48ccb71621adf24a570bc707a8bcff833938b4479c07ffc" width="40px" height="40px" alt="LMFAO" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/lmfao">LMFAO</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964003.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e54a944d52ad855a272c26a35bb5a94a5a8adee948be4570f4769abb62c9bd95220241be239d02c2df" width="40px" height="40px" alt="Martin Garrix" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/martin-garrix">Martin Garrix</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964004.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64892495daad5cf5cd4074f1d168090dcc453bf63b0471bbb833a90f19eafd6ac0d6fa757e4654ae0" width="40px" height="40px" alt="Martin Solveig" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/martin-solveig">Martin Solveig</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963988.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c" width="40px" height="40px" alt="Inna" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/inna">Inna</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a93435da543e45980c77e20e5a9ce1bbe89374dd0bacf7677f8190e97f0490054c49e0c8a4b925c" width="40px" height="40px" alt="Avicii" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/avicii">Avicii</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964022.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d3e64a90495da510e769b53f016c544b8571c5f4fc81c6dc52a9e5ab0129ddec593710fd257eca4745a9" width="40px" height="40px" alt="R.I.O." class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/r-i-o-">R.I.O.</a></p>
					</li>							
							</ul>
		</section>
		    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h3 class="asd-mdl-title h-tupper h-left">TOP 5 </h3> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002421312.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002421312.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: So far away (Remixes vol. 1)" />
											
									</figure>
									<div class="itm-body">
										<h2>So far away </h2>
										<p>David Guetta;Martin Garrix;Jamie Scott;Romy Dya;Nicky Romero</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002404190.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002404190.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: 17" />
											
									</figure>
									<div class="itm-body">
										<h2>17 </h2>
										<p>MK</p>
																						<a href="https://www.youtube.com/watch?v=OaFavPu3o0c" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/570005252375.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/570005252375.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Katchi" />
											
									</figure>
									<div class="itm-body">
										<h2>Katchi </h2>
										<p>Nick Waterhouse;Ofenbach</p>
																						<a href="https://www.youtube.com/watch?v=Ycg5oOSdpPQ" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002423697.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002423697.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: La louze" />
											
									</figure>
									<div class="itm-body">
										<h2>La louze </h2>
										<p>Shanguy</p>
																						<a href="https://www.youtube.com/watch?v=2Hq_gsoSbaw" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002430083.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002430083.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Azukita" />
											
									</figure>
									<div class="itm-body">
										<h2>Azukita </h2>
										<p>Daddy Yankee;Elvis Crespo;Steve Aoki;Play-N-Skillz</p>
																						<a href="https://www.youtube.com/watch?v=SWiaqhNSXeg" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
            <a class="twitter-timeline"  href="https://twitter.com/maximafm_radio" data-widget-id="519059887016267776">Tweets por @maximafm_radio</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=¡No te pierdas ni un solo programa!&t=Podcast de MáximaFM&m=podcast&e=podcast&w=300&h=300&ids=1112202104,1276480925,1112202111,1112202115,1153525288,1157500863,1153508447,1169423243,1225125072&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 300px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>801.422</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>312K</p>
		</div>
		<div class="tw">
			<p>297.0K</p>
		</div>
		<div class="gp">
			<p>192K</p>
		</div>
	</div>
</div>


<div id="subfooter">
	<div class="cnt_links">
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>


	<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.maxima.fm/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="noticias";
	var subsection="";
	var type="maximizate-fitness";
	var title="Entrenamiento con gomas para tus pectorales en Maximizate";
	</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
