<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto - Maxima.fm</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 

	<!--[if lt IE 9]>
	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
		

	<script type="text/javascript">
		var ttt_hashDatos = false;
		var ttt_result = true;
	</script>

	
	<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>

	<script type="text/javascript">
		_satellite.track("functions");
	</script>

	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/adblockDetector.js"></script>

	<script type="text/javascript">
		var nAdBlock = 0;

		(function()
		{
			function adBlockDetected()
			{
				nAdBlock = 1;
			}
			function adBlockNotDetected()
			{
				nAdBlock = 0;
			}
			
			if(typeof window.adblockDetector === 'undefined')
			{
				adBlockDetected();
			}
			else
			{
				window.adblockDetector.init(
				{
					debug: true,
					found: function()
					{
						adBlockDetected();
					},
					notFound: function()
					{
						adBlockNotDetected();
					}
				});
			}
		}());

		var userRegister = 0;
	</script>

	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

	<script type='text/javascript'>
		/* <![CDATA[ */
		var parametros =
		{
			"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php",
			"registro_url":"https:\/\/seguro.maxima.fm\/registro",
			"back_url":"http:\/\/www.maxima.fm\/2018\/escenario-dreambeach-23608.html",
			"post_id":"23608",
			"current_blog_id":"1",
			"identificacion_url":"https:\/\/seguro.maxima.fm\/conectar",
			"perfil_url":"https:\/\/seguro.maxima.fm\/perfil",
			"desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar",
			"ttt_variable_res":"maxima_fm_res",
			"concurso_medio":"maxima",
			"umccode":"97",
			"service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"
		};
		/* ]]> */
	</script>
	
	<div id="pxlhddncntrl" style="display:none">
		<script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=9"></script>
		<script type="text/javascript">

			function codigoForm(act, hashDatos) 
			{
				var maxima_fm_res = "";

				//ajax para cargar la petición de login
				if ( hashDatos.nombre != undefined )
				{
					maxima_fm_res = hashDatos.nombre+'|'+hashDatos.uid+'|'+hashDatos.apellido1;

					parametros.ttt_variable_res = hashDatos.nickname+'|'+hashDatos.uid+'|'+hashDatos.apellido1;
				}
				else
				{
					maxima_fm_res = false;
					parametros.ttt_variable_res = false;
				}

				jQuery.ajax(
				{
					type : "post",
					dataType : "html",
					url : parametros.ajaxurl,
					data :
					{
						action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id 
					},
					success : function(html)
					{
						jQuery('#iuu-comentarios').append(html)
					}
				});
			}

	        PRISA.user.addListener(function(hashDatos)
	        {
				var divDatosPrimero = document.getElementById("primero"),
				divDatosSegundo = document.getElementById("segundo");

				divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
				divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&amp;o=BASIC&amp;backURL='+parametros.back_url+'&amp;v=pf">REGÍSTRATE</a>';

				if (typeof hashDatos.nombre == "undefined")
				{
					ttt_result = false;
					userRegister = 0;
				}

				if (typeof hashDatos.nombre != "undefined" && (ttt_result == true))
				{
					ttt_hashDatos = hashDatos;

					if (typeof ttt_hashDatos.nickname == "undefined" && typeof ttt_hashDatos.uid != "undefined")
					{
						ttt_result = false;
					}

					if(ttt_result == true)
						userRegister = 1;
					else
						userRegister = 0;

					if (typeof ttt_hashDatos.nickname != "undefined" && ttt_hashDatos.uid != "undefined" && (ttt_result == true))
					{
						divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';

						comprobarProductoBasico = function (json)
						{
							//console.log(json);
							if (json.prod.found === 1 )
							{
								codigoForm("mostrar_formulario", ttt_hashDatos);
							}
							else
							{
								codigoForm("no_mostrar_formulario", ttt_hashDatos);
							}
						}

						$.ajax(
						{
							jsonp: 'c',
							url : parametros.service_login,
							dataType : "jsonp",
							data:
							{
								p: parametros.umccode
							},
							jsonpCallback: "comprobarProductoBasico"
						});

											}					
				}

				var tipoPagina = "articulo";var tagsPagina = "";						DataLayerKrx =
						{
							tags: tagsPagina,
							pageTitle: document.title,
							pageType: tipoPagina,
							primaryCategory: "noticias",
							publisher: "maxima",
							domain: document.domain.replace(/www./gi,""),
							source: "web",
							subCategory1: "",
							thematic: "musical",
							registeredUser: userRegister,
							adblocker: nAdBlock,
							businessUnit: "radio",
							creationDate: "20180601",
							destinationURL: document.location.href,
							referringURL: document.referrer,
							edition: "españa",
							geoRegion: "españa",
							profileID: hashDatos.uid,
							language: document.documentElement.lang ? document.documentElement.lang : "es"
						};
				
    			if ( ttt_result == false )
    			{
        			jQuery(function()
        			{
          				jQuery('.usuario_vota').show();
        			});
        			codigoForm("no_mostrar_formulario", ttt_hashDatos);
				}
		    });
	    </script>
	</div>    

	<script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<script type='text/javascript'>
 var gtpadunit='maxima_web/blog';
 var gtpdivid='publi_maxima';


var listadoKW = ["Rams\u00e9s L\u00f3pez"]; if (typeof(PBS)!='undefined') {
	var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
	if(ttt_window_width >=600)
		var huecosPBS = {
			'inter':!0,
			'ldb1':[[728,90],[980,90],[980,180],[980,220],[980,250],[970,250]],
			'ldb2':[[728,90],[980,90]],
			'mpu1':[[300,600],[300,250]],
			'mpu2':[300,250],
						'skin':!0
		};
	else{
		gtpadunit=gtpadunit.replace("_web","_mob");
		var huecosPBS = {
			"mldb1":[[320, 50],[320,100]],
			'mpu1':[[300,600],[300,250]],
			"mpu2":[300, 250],
					};
	}

	PBS.setAds({
		adunit:gtpadunit,
	divid:gtpdivid,
	key:{ pbskey:listadoKW },
	ads:huecosPBS,
	rsp:"body",
		});
}
else
	var PBS = {display:function(){}, asym:{refresh:function(){}}};	

function refreshPubliPagina()
{
	PBS.asym.refresh();
}

</script>

	<meta property="fb:pages" content="47385989517">
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dreambeach Villaricos ha desvelado el diseño de su escenario principal, un gran coloso tecnológico con 30 metros de alto y 70 de ancho. ¡Alucinante!"/>
<link rel="canonical" href="http://www.maxima.fm/2018/escenario-dreambeach-23608.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto - Maxima.fm" />
<meta property="og:description" content="Dreambeach Villaricos ha desvelado el diseño de su escenario principal, un gran coloso tecnológico con 30 metros de alto y 70 de ancho. ¡Alucinante!" />
<meta property="og:url" content="http://www.maxima.fm/2018/escenario-dreambeach-23608.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.maxima.fm" />
<meta property="article:author" content="https://www.facebook.com/ramseslopezOFICIAL" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-06-01T18:11:07+00:00" />
<meta property="og:image" content="http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage.jpg" />
<meta property="og:image:width" content="1992" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dreambeach Villaricos ha desvelado el diseño de su escenario principal, un gran coloso tecnológico con 30 metros de alto y 70 de ancho. ¡Alucinante!" />
<meta name="twitter:title" content="El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto - Maxima.fm" />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage.jpg" />
<meta name="twitter:creator" content="@RamsesLopezFM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maxima.fm\/","name":"Maxima.fm","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maxima.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="http://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="http://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto RSS de los comentarios" href="http://www.maxima.fm/2018/escenario-dreambeach-23608.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"06","day":"01","post_id":"23608","postname":"escenario-dreambeach","author":"rlopez"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='48af54c4252e3c20f6dd2e94d0f0ea66' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.maxima.fm/2018/escenario-dreambeach-23608.html' />
<meta name='shareaholic:keywords' content='dreambeach, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2018-06-01T18:11:07+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-06-01T18:11:07+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ramsés López' />
<meta name='shareaholic:site_id' content='48af54c4252e3c20f6dd2e94d0f0ea66' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-1024x514.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1526454365' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"http:\/\/www.maxima.fm\/2018\/escenario-dreambeach-23608.html","post_id":"23608","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima","umccode":"97","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494253069'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1495609385'></script>
<link rel='https://api.w.org/' href='http://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.maxima.fm/?p=23608' />
<link rel="alternate" type="application/json+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fescenario-dreambeach-23608.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fescenario-dreambeach-23608.html&#038;format=xml" />
<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 23608, token: "ed3a2035c3" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.maxima.fm/2018/escenario-dreambeach-23608.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-23608 single-format-standard sidebar no-avatars">
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
<script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="logoprisa">
						<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809"></a></p>
					</div><!-- logoprisa -->
					
					<div class="pull-right">

						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
											<a class="logo" href="/" title="Maxima FM"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
										<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="http://www.maxima.fm/programas">Programas</a>
<ul  class="sub-menu">
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-18367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18367"><a href="http://www.maxima.fm/programas/puro-dance">Puro Dance</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-14259" class="menu-item menu-item-type-taxonomy menu-item-object-programa menu-item-14259"><a href="http://www.maxima.fm/programa/funk-show">Funk &#038; Show</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.maxima.fm/programas/bien-bailao">Bien Bailao</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="http://www.maxima.fm/programas/maxima-deejay">Máxima Deejay</a></li>
	<li id="menu-item-23176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23176"><a href="http://www.maxima.fm/programas/maxima-reserva">Máxima Reserva</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="http://www.maxima.fm/programas/the-martin-garrix-show">The Martin Garrix Show</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="http://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12434"><a href="http://www.maxima.fm/programas/tiestos-club-life">Tiesto&#8217;s Club Life</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="http://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-17766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17766"><a href="http://play.maxima.fm/alacarta/">Podcast</a></li>
<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-especial menu-item-18888"><a href="http://www.maxima.fm/especial/lo-max-viral">Lo MAX Viral</a></li>
</ul>					<a class="lnk_escucha_radio" href="https://play.maxima.fm" target="_blank" title="Escucha la radio"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/escenario-dreambeach-23608.html', 'El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/escenario-dreambeach-23608.html', 'El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/escenario-dreambeach-23608.html', 'El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.maxima.fm/2018/escenario-dreambeach-23608.html', 'El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/escenario-dreambeach-23608.html', 'El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-23608" class="post-23608 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tipo_de_post-noticia posicion-zona-2">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.maxima.fm/tipo_de_post/noticia">Noticia</a>
											</h2>
					<h1 class="title-l m-b-16">El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/rlopez"></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.maxima.fm/DJ/rlopez" title="Entradas de Ramsés López" rel="author">Ramsés López</a> <a href='http://www.maxima.fm/date/2018/06/01'> 01/06/2018</a>, a las 18:11							</span>
											</p>
					<div class="header-tags cf">
																<div class="header-share h-right">
							<p>Compártelo con tus amigos</p>
							<div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto' data-link='http://www.maxima.fm/2018/escenario-dreambeach-23608.html' data-summary=''></div>						</div>	
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-720x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="Dreambeach" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p><strong><a href="http://www.maxima.fm/2018/gira-dreambeach-nervo-23243.html">Dreambeach Villaricos</a></strong> ha desvelado el diseño de su escenario principal, un gran coloso tecnológico con <strong>30 metros de alto y 70 de ancho</strong>, que para que te hagas una idea equivalente a un edificio de nada más y nada menos que de ocho plantas. Así será el <strong>Main Stage</strong>, un escenario sin precedentes, siendo el más sofisticado y de mayor complejidad técnica de la historia del festival almeriense. Tampoco faltará el espectáculo visual, lumínico y priotécnico a la que la marca nos tiene acostumbrados edición tras edición.</p>
<h2><span style="color: #808000;">Desde febrero trabajando en el Main Stage</span></h2>
<p>El equipo de ingeniería del festival lleva trabajando en este escenario desde principios de febrero, con bocetos y resolviendo los desafíos para un montaje complejo, con el único objetivo de crear algo totalmente innovador para los <em>dreamers.</em></p>
<p>Durante dos semanas estarán levantando, y vistiendo el esqueleto de tecnología, con una decena de empresas implicadas en este proyecto: estructuras, auxiliares de montaje, luz, sonido, equipo audiovisual, láseres, efectos, pirotecnia… Dicho de otra manera, <strong>medio centenar de trabajadores especializados estarán en esta gran operación.</strong></p>
<p><img class="alignnone size-full wp-image-23609" src="http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage.jpg" alt="Dreambeach" width="1992" height="1000" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage.jpg 1992w, http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-300x151.jpg 300w, http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-768x386.jpg 768w, http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-1024x514.jpg 1024w, http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-250x126.jpg 250w, http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-436x219.jpg 436w, http://www.maxima.fm/wp-content/uploads/2018/06/Dreambeach_2018_mainstage-1112x558.jpg 1112w" sizes="(max-width: 1992px) 100vw, 1992px" /></p>
<h2><span style="color: #808000;">Características técnicas</span></h2>
<p>Un diseño futurista, que dará una sensación envolvente en torno a la cabina del DJ, con: bandas configuradas en tres dimensiones (3D), 400 metros cuadrados de pantallas LED y más de 200 cabezas móviles de luz. Además, los efectos especiales (FX) correrán a cargo de ocho cañones de CO2, llamaradas de fuego frío, un gran espectáculo pirotécnico de fuegos artificiales, un equipo de sonido que contará con una potencia máxima de 352.000 wattios.</p>
<h2><span style="color: #808000;">Dreambeach impresionará a 25.000 asistentes</span></h2>
<p>Aunque se espera alcanzar más de <strong>150.000 dreamers</strong>, serán 25.000 miradas las que puedan disfrutar de esta gran experiencia frente al escenario que, en su momento álgido, albergará a <strong>25.000 personas</strong>. Por la cabina de este pasarán: <em><strong><span style="color: #808000;">Martin Garrix, Hardwell, Axwell /\ Ingrosso, Alan Wal-ker, KSHMR, Don Diablo o Nervo</span></strong></em>, entre otros. La totalidad de la programación de los estilos EDM/Mainstream, Hardstyle y Hip-Hop tendrá lugar en este gigantesco marco entre el 8 y el 12 de agosto.<br />
Este será uno de los seis escenarios que Dreambeach montará en su sexta edición, bautizada como la ‘nueva era’. Además de este coloso, se habilitarán dos carpas (la Dreams Tent y la Bull Tent, donde mandará en Techno) y tres escenarios al aire libre (Open Air Stage, el escenario de la acampada y el Pool Stage, en la zona de la piscina).</p>
<p><a href="http://www.maxima.fm"><strong>MaximaFM</strong></a> es la <strong>emisora oficial de Dreambeach 2018</strong> y os seguiremos informando de todas las novedades del festival de Villaricos.</p>
<div class="su-youtube su-responsive-media-yes">
<blockquote class="wp-embedded-content" data-secret="dNIFDyMzR9"><p><a href="http://www.maxima.fm/2018/maximafm-dreambeach-2018-23068.html">MaximaFM y Dreambeach unen fuerzas ¡Desvelamos el cartel completo!</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.maxima.fm/2018/maximafm-dreambeach-2018-23068.html/embed#?secret=dNIFDyMzR9" data-secret="dNIFDyMzR9" width="600" height="338" title="&#8220;MaximaFM y Dreambeach unen fuerzas ¡Desvelamos el cartel completo!&#8221; &#8212; Maxima.fm" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p>&nbsp;</p>
														</div><!-- .entry-content -->


		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/escenario-dreambeach-23608.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/escenario-dreambeach-23608.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/escenario-dreambeach-23608.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/escenario-dreambeach-23608.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=502897906532196&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post23608' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post23608');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post23608');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post23608' url='http://www.maxima.fm/2018/escenario-dreambeach-23608.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/aniversario-maximafm-fabrik-23237.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2016/05/FABRIK_001-100x100.jpg" class="img-block wp-post-image" alt="Fabrik" srcset="http://www.maxima.fm/wp-content/uploads/2016/05/FABRIK_001-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2016/05/FABRIK_001-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/aniversario-maximafm-fabrik-23237.html">Celebramos el aniversario de MaximaFM en FABRIK (Madrid) ¡Entrada gratuita!</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/maxima-corpus-2018-23018.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/06/MaximaCorpus2017_Camovi003-100x100.jpg" class="img-block wp-post-image" alt="Maxima Corpus" srcset="http://www.maxima.fm/wp-content/uploads/2017/06/MaximaCorpus2017_Camovi003-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/06/MaximaCorpus2017_Camovi003-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/maxima-corpus-2018-23018.html">Maxima Corpus 2018: No te pierdas a tu DJ favorito, ¡estos son los horarios!</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/one-kiss-calvin-harris-y-dua-lipa-23213.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/05/Calvin-Harris-y-Dua-Lipa-100x100.jpg" class="img-block wp-post-image" alt="Calvin Harris y Dua Lipa" srcset="http://www.maxima.fm/wp-content/uploads/2018/05/Calvin-Harris-y-Dua-Lipa-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/05/Calvin-Harris-y-Dua-Lipa-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
										<span class="media-info h-pa"> <span class="icon icon-s i-video"><span>video</span></span></span>																			</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/one-kiss-calvin-harris-y-dua-lipa-23213.html">¿Es &#8216;One Kiss&#8217; de Calvin Harris y Dua Lipa la canción del verano?</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/disco-avicii-23370.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2017/08/Avicii-Avici-01-2-100x100.jpg" class="img-block wp-post-image" alt="Avicii" srcset="http://www.maxima.fm/wp-content/uploads/2017/08/Avicii-Avici-01-2-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2017/08/Avicii-Avici-01-2-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/disco-avicii-23370.html">El disco póstumo de Avicii podría llegar antes de lo que pensamos</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/inna-dannic-22957.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/05/INNA-100x100.jpg" class="img-block wp-post-image" alt="Inna" srcset="http://www.maxima.fm/wp-content/uploads/2018/05/INNA-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/05/INNA-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/inna-dannic-22957.html">Descubre todo sobre &#8216;Stay&#8217;, lo nuevo de Inna y Dannic</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h3 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h3>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
<!-- $grupo_relacionadosArray
(
    [2] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963986.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe34896495fad2731934d59c08a0b26c0e217e5e06a7d9ec59202a9ed925f0e76a86c7558bbb89ecc1a
            [nombre] => Ian Van Dahl
            [slug] => ian-van-dahl
        )

    [6] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964018.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40944358a93b0dba6581ce03f4e0b4cfe7b9021bbca5d6ade0ccabb3185f225fddcbbfee043698a2
            [nombre] => Nuria Swan
            [slug] => nuria-swan
        )

    [22] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => David Guetta
            [slug] => david-guetta
        )

    [28] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963994.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Kate Ryan
            [slug] => kate-ryan
        )

    [34] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963996.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Ke$ha
            [slug] => ke-ha
        )

    [44] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972393.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b
            [nombre] => Deepside Deejays
            [slug] => deepside-deejays
        )

    [46] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964047.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Zedd
            [slug] => zedd
        )

    [76] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972407.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40944358a93b0dba6581ce03f4e0b4cfe7b9021bbca5d6ade0ccabb3185f225fddcbbfee043698a2
            [nombre] => Fly Project
            [slug] => fly-project
        )

    [84] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963962.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb4f944b58a933bd7a4e86befae852f820fb832524e0dd9a905e43a55d8f6a091f892ab42905d88c0a
            [nombre] => Cascada
            [slug] => cascada
        )

    [88] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963982.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b
            [nombre] => Geo Da Silva
            [slug] => geo-da-silva
        )

    [90] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963973.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b
            [nombre] => Edward Maya
            [slug] => edward-maya
        )

    [94] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963947.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b
            [nombre] => Alexandra Stan
            [slug] => alexandra-stan-
        )

    [96] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972399.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b
            [nombre] => Dony
            [slug] => dony
        )

    [98] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963974.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b
            [nombre] => Elena Gheorghe
            [slug] => elena-gheorghe
        )

    [104] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963949.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d0e64e974b5ead8efb82cb24da00bf483f4bc07751a9f2e9fd83012e5fe149c5635d30e6b2174acb194c
            [nombre] => Antoine Clamaran
            [slug] => antoine-clamaran-
        )

    [108] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963948.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40944358a93b0dba6581ce03f4e0b4cfe7b9021bbca5d6ade0ccabb3185f225fddcbbfee043698a2
            [nombre] => Amna
            [slug] => amna
        )

    [110] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963943.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40984f58a9c41e744e14d5a0daceb563ac72b0feede32980dad92209a7f8421effc8f4ee52922a6a
            [nombre] => Adelén
            [slug] => adelen
        )

    [112] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Avicii
            [slug] => avicii
        )

    [122] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964043.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb4f974d58a9bdc2bb85a6a6153f52e2412499d9d40c4d4bd6c8d46d0ea6b03094847263a97b33dcac
            [nombre] => Víctor Magan
            [slug] => victor-magan
        )

)
 -->									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963986.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe34896495fad2731934d59c08a0b26c0e217e5e06a7d9ec59202a9ed925f0e76a86c7558bbb89ecc1a" width="40px" height="40px" alt="Ian Van Dahl" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/ian-van-dahl">Ian Van Dahl</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964018.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40944358a93b0dba6581ce03f4e0b4cfe7b9021bbca5d6ade0ccabb3185f225fddcbbfee043698a2" width="40px" height="40px" alt="Nuria Swan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/nuria-swan">Nuria Swan</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="David Guetta" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/david-guetta">David Guetta</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963994.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Kate Ryan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/kate-ryan">Kate Ryan</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963996.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Ke$ha" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/ke-ha">Ke$ha</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972393.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b" width="40px" height="40px" alt="Deepside Deejays" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/deepside-deejays">Deepside Deejays</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964047.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Zedd" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/zedd">Zedd</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972407.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40944358a93b0dba6581ce03f4e0b4cfe7b9021bbca5d6ade0ccabb3185f225fddcbbfee043698a2" width="40px" height="40px" alt="Fly Project" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/fly-project">Fly Project</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963962.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb4f944b58a933bd7a4e86befae852f820fb832524e0dd9a905e43a55d8f6a091f892ab42905d88c0a" width="40px" height="40px" alt="Cascada" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/cascada">Cascada</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963982.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b" width="40px" height="40px" alt="Geo Da Silva" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/geo-da-silva">Geo Da Silva</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963973.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b" width="40px" height="40px" alt="Edward Maya" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/edward-maya">Edward Maya</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963947.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b" width="40px" height="40px" alt="Alexandra Stan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/alexandra-stan-">Alexandra Stan</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972399.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b" width="40px" height="40px" alt="Dony" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/dony">Dony</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963974.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40914958a97da8bd22d44b3b3e0e413949bcc0bb97928e5902ae71b77063e186bdbb03c82864e30b" width="40px" height="40px" alt="Elena Gheorghe" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/elena-gheorghe">Elena Gheorghe</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963949.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d0e64e974b5ead8efb82cb24da00bf483f4bc07751a9f2e9fd83012e5fe149c5635d30e6b2174acb194c" width="40px" height="40px" alt="Antoine Clamaran" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/antoine-clamaran-">Antoine Clamaran</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963948.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40944358a93b0dba6581ce03f4e0b4cfe7b9021bbca5d6ade0ccabb3185f225fddcbbfee043698a2" width="40px" height="40px" alt="Amna" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/amna">Amna</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963943.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb40984f58a9c41e744e14d5a0daceb563ac72b0feede32980dad92209a7f8421effc8f4ee52922a6a" width="40px" height="40px" alt="Adelén" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/adelen">Adelén</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Avicii" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/avicii">Avicii</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964043.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113d2eb4f974d58a9bdc2bb85a6a6153f52e2412499d9d40c4d4bd6c8d46d0ea6b03094847263a97b33dcac" width="40px" height="40px" alt="Víctor Magan" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/victor-magan">Víctor Magan</a></p>
					</li>							
							</ul>
		</section>
		    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h3 class="asd-mdl-title h-tupper h-left">TOP 5 </h3> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002433669.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002433669.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Boom" />
											
									</figure>
									<div class="itm-body">
										<h2>Boom </h2>
										<p>Gucci Mane;Sevenn;Tiësto</p>
																						<a href="https://www.youtube.com/watch?v=caZpJOtYz-o" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002430083.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002430083.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Azukita" />
											
									</figure>
									<div class="itm-body">
										<h2>Azukita </h2>
										<p>Daddy Yankee;Elvis Crespo;Steve Aoki;Play-N-Skillz</p>
																						<a href="https://www.youtube.com/watch?v=SWiaqhNSXeg" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002436013.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002436013.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: People say" />
											
									</figure>
									<div class="itm-body">
										<h2>People say </h2>
										<p>Don Diablo;Paije</p>
																						<a href="https://www.youtube.com/watch?v=SS0ebmCqHxs" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002434461.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002434461.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Like I do" />
											
									</figure>
									<div class="itm-body">
										<h2>Like I do </h2>
										<p>Brooks;David Guetta;Martin Garrix</p>
																						<a href="https://www.youtube.com/watch?v=WfPu9Jrcpuk" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002440397.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002440397.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: With you" />
											
									</figure>
									<div class="itm-body">
										<h2>With you </h2>
										<p>Nils van Zandt</p>
																						<a href="https://www.youtube.com/watch?v=47h1iyHUx4w" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
            <a class="twitter-timeline"  href="https://twitter.com/maximafm_radio" data-widget-id="519059887016267776">Tweets por @maximafm_radio</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=¡No te pierdas ni un solo programa!&t=Podcast de MáximaFM&m=podcast&e=podcast&w=300&h=300&ids=1112202104,1276480925,1112202111,1112202115,1153525288,1157500863,1153508447,1169423243,1225125072&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 300px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>488.540</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>0</p>
		</div>
		<div class="tw">
			<p>297K</p>
		</div>
		<div class="gp">
			<p>191.8K</p>
		</div>
	</div>
</div>


<div id="subfooter">
	<div class="cnt_links">
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>


	<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="noticias";
	var subsection="";
	var type="noticia";
	var title="El escenario de Dreambeach Villaricos 2018 será como un edificio de 8 plantas de alto";
	</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
