<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Mulafest cierra su séptima edición con las mujeres como protagonistas - Maxima.fm</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 

	<!--[if lt IE 9]>
	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->

	
		

	<script type="text/javascript">
		var ttt_hashDatos = false;
		var ttt_result = true;
	</script>

	
	<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>

	<script type="text/javascript">
		_satellite.track("functions");
	</script>

	<script src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/adblockDetector.js"></script>

	<script type="text/javascript">
		var nAdBlock = 0;

		(function()
		{
			function adBlockDetected()
			{
				nAdBlock = 1;
			}
			function adBlockNotDetected()
			{
				nAdBlock = 0;
			}
			
			if(typeof window.adblockDetector === 'undefined')
			{
				adBlockDetected();
			}
			else
			{
				window.adblockDetector.init(
				{
					debug: true,
					found: function()
					{
						adBlockDetected();
					},
					notFound: function()
					{
						adBlockNotDetected();
					}
				});
			}
		}());

		var userRegister = 0;
	</script>

	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

	<script type='text/javascript'>
		/* <![CDATA[ */
		var parametros =
		{
			"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php",
			"registro_url":"https:\/\/seguro.maxima.fm\/registro",
			"back_url":"http:\/\/www.maxima.fm\/2018\/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html",
			"post_id":"24143",
			"current_blog_id":"1",
			"identificacion_url":"https:\/\/seguro.maxima.fm\/conectar",
			"perfil_url":"https:\/\/seguro.maxima.fm\/perfil",
			"desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar",
			"ttt_variable_res":"maxima_fm_res",
			"concurso_medio":"maxima",
			"umccode":"97",
			"service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"
		};
		/* ]]> */
	</script>
	
	<div id="pxlhddncntrl" style="display:none">
		<script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=9"></script>
		<script type="text/javascript">

			function codigoForm(act, hashDatos) 
			{
				var maxima_fm_res = "";

				//ajax para cargar la petición de login
				if ( hashDatos.nombre != undefined )
				{
					maxima_fm_res = hashDatos.nombre+'|'+hashDatos.uid+'|'+hashDatos.apellido1;

					parametros.ttt_variable_res = hashDatos.nickname+'|'+hashDatos.uid+'|'+hashDatos.apellido1;
				}
				else
				{
					maxima_fm_res = false;
					parametros.ttt_variable_res = false;
				}

				jQuery.ajax(
				{
					type : "post",
					dataType : "html",
					url : parametros.ajaxurl,
					data :
					{
						action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id 
					},
					success : function(html)
					{
						jQuery('#iuu-comentarios').append(html)
					}
				});
			}

	        PRISA.user.addListener(function(hashDatos)
	        {
				var divDatosPrimero = document.getElementById("primero"),
				divDatosSegundo = document.getElementById("segundo");

				divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
				divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&amp;o=BASIC&amp;backURL='+parametros.back_url+'&amp;v=pf">REGÍSTRATE</a>';

				if (typeof hashDatos.nombre == "undefined")
				{
					ttt_result = false;
					userRegister = 0;
				}

				if (typeof hashDatos.nombre != "undefined" && (ttt_result == true))
				{
					ttt_hashDatos = hashDatos;

					if (typeof ttt_hashDatos.nickname == "undefined" && typeof ttt_hashDatos.uid != "undefined")
					{
						ttt_result = false;
					}

					if(ttt_result == true)
						userRegister = 1;
					else
						userRegister = 0;

					if (typeof ttt_hashDatos.nickname != "undefined" && ttt_hashDatos.uid != "undefined" && (ttt_result == true))
					{
						divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';

						comprobarProductoBasico = function (json)
						{
							//console.log(json);
							if (json.prod.found === 1 )
							{
								codigoForm("mostrar_formulario", ttt_hashDatos);
							}
							else
							{
								codigoForm("no_mostrar_formulario", ttt_hashDatos);
							}
						}

						$.ajax(
						{
							jsonp: 'c',
							url : parametros.service_login,
							dataType : "jsonp",
							data:
							{
								p: parametros.umccode
							},
							jsonpCallback: "comprobarProductoBasico"
						});

											}					
				}

				var tipoPagina = "articulo";var tagsPagina = "";						DataLayerKrx =
						{
							tags: tagsPagina,
							pageTitle: document.title,
							pageType: tipoPagina,
							primaryCategory: "especiales",
							publisher: "maxima",
							domain: document.domain.replace(/www./gi,""),
							source: "web",
							subCategory1: "find-your-festival",
							thematic: "musical",
							registeredUser: userRegister,
							adblocker: nAdBlock,
							businessUnit: "radio",
							creationDate: "20180705",
							destinationURL: document.location.href,
							referringURL: document.referrer,
							edition: "españa",
							geoRegion: "españa",
							profileID: hashDatos.uid,
							language: document.documentElement.lang ? document.documentElement.lang : "es"
						};
				
    			if ( ttt_result == false )
    			{
        			jQuery(function()
        			{
          				jQuery('.usuario_vota').show();
        			});
        			codigoForm("no_mostrar_formulario", ttt_hashDatos);
				}
		    });
	    </script>
	</div>    


	<meta property="fb:pages" content="47385989517">
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El festival de arte urbano, música, cultura y mujeres daba por clausurada su séptima edición el pasado fin de semana, 22, 23 y 24 de junio."/>
<link rel="canonical" href="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mulafest cierra su séptima edición con las mujeres como protagonistas - Maxima.fm" />
<meta property="og:description" content="El festival de arte urbano, música, cultura y mujeres daba por clausurada su séptima edición el pasado fin de semana, 22, 23 y 24 de junio." />
<meta property="og:url" content="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.maxima.fm" />
<meta property="article:author" content="https://www.facebook.com/ramseslopezOFICIAL" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-07-05T10:43:31+00:00" />
<meta property="og:image" content="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-2-e1530217929750.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El festival de arte urbano, música, cultura y mujeres daba por clausurada su séptima edición el pasado fin de semana, 22, 23 y 24 de junio." />
<meta name="twitter:title" content="Mulafest cierra su séptima edición con las mujeres como protagonistas - Maxima.fm" />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-2-e1530217929750.jpg" />
<meta name="twitter:creator" content="@RamsesLopezFM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maxima.fm\/","name":"Maxima.fm","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maxima.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="http://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="http://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Mulafest cierra su séptima edición con las mujeres como protagonistas RSS de los comentarios" href="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"07","day":"05","post_id":"24143","postname":"mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas","author":"rlopez"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='48af54c4252e3c20f6dd2e94d0f0ea66' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html' />
<meta name='shareaholic:keywords' content='mulafest, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2018-07-05T10:43:31+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-07-05T10:43:31+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ramsés López' />
<meta name='shareaholic:site_id' content='48af54c4252e3c20f6dd2e94d0f0ea66' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-2-e1530217929750.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='ttt.gallery-shortcode.flexslider_css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ttt.gallery-shortcode.flexslider-custom_css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/flexslider/flexslider-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1526454365' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"http:\/\/www.maxima.fm\/2018\/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html","post_id":"24143","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima","umccode":"97","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494253069'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Skip back 1 second","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Chapters","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1495609385'></script>
<link rel='https://api.w.org/' href='http://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.maxima.fm/?p=24143' />
<link rel="alternate" type="application/json+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fmulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maxima.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maxima.fm%2F2018%2Fmulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html&#038;format=xml" />
<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 24143, token: "cd5e885463" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-24143 single-format-standard sidebar no-avatars">
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
<script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
<script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<script type='text/javascript'>
 var gtpadunit='maxima_web/especiales';
 var gtpdivid='publi_maxima';


var listadoKW =["find-your-festival"]; if (typeof(PBS)!='undefined') {
	var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
	if(ttt_window_width >=600)
		var huecosPBS = {
			'inter':!0,
			'ldb1':[[728,90],[980,90],[980,180],[980,220],[980,250],[970,250]],
			'ldb2':[[728,90],[980,90]],
			'mpu1':[[300,600],[300,250]],
			'mpu2':[300,250],
						'skin':!0
		};
	else{
		gtpadunit=gtpadunit.replace("_web","_mob");
		var huecosPBS = {
			"mldb1":[[320, 50],[320,100]],
			'mpu1':[[300,600],[300,250]],
			"mpu2":[300, 250],
					};
	}

	PBS.setAds({
			asy:true,
		adunit:gtpadunit,
	divid:gtpdivid,
	key:{ pbskey:listadoKW },
	ads:huecosPBS,
	rsp:"body",
			dil:true
		});
}
else
	var PBS = {display:function(){}, asym:{refresh:function(){}}};	

function refreshPubliPagina()
{
	PBS.asym.refresh();
}

</script>
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="logoprisa">
						<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809"></a></p>
					</div><!-- logoprisa -->
					
					<div class="pull-right">

						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
											<a class="logo" href="/" title="Maxima FM"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
										<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="http://www.maxima.fm/programas">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-18367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18367"><a href="http://www.maxima.fm/programas/puro-dance">Puro Dance</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-14259" class="menu-item menu-item-type-taxonomy menu-item-object-programa menu-item-14259"><a href="http://www.maxima.fm/programa/funk-show">Funk &#038; Show</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="http://www.maxima.fm/programas/bien-bailao">Bien Bailao</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="http://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="http://www.maxima.fm/programas/maxima-deejay">Máxima Deejay</a></li>
	<li id="menu-item-23176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23176"><a href="http://www.maxima.fm/programas/maxima-reserva">Máxima Reserva</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15031"><a href="http://www.maxima.fm/programas/the-martin-garrix-show">The Martin Garrix Show</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="http://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12434"><a href="http://www.maxima.fm/programas/tiestos-club-life">Tiesto&#8217;s Club Life</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="http://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-17766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17766"><a href="http://play.maxima.fm/alacarta/">Podcast</a></li>
<li id="menu-item-18888" class="menu-item menu-item-type-taxonomy menu-item-object-especial menu-item-18888"><a href="http://www.maxima.fm/especial/lo-max-viral">Lo MAX Viral</a></li>
</ul>					<a class="lnk_escucha_radio" href="https://play.maxima.fm" target="_blank" title="Escucha la radio"><img src="http://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html', 'Mulafest cierra su séptima edición con las mujeres como protagonistas', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html', 'Mulafest cierra su séptima edición con las mujeres como protagonistas', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html', 'Mulafest cierra su séptima edición con las mujeres como protagonistas', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html', 'Mulafest cierra su séptima edición con las mujeres como protagonistas', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html', 'Mulafest cierra su séptima edición con las mujeres como protagonistas', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				
		<article id="post-24143" class="post-24143 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tipo_de_post-fotogaleria tipo_de_post-noticia posicion-zona-1 especial-find-your-festival">
			<header class="header-post m-b-24">
				<h2 class="h-tupper txt-default txt-medium m-b-4">
											<a href="http://www.maxima.fm/tipo_de_post/fotogaleria">Fotogalería</a>
									</h2>
				<h1 class="entry-title"><a href="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" rel="bookmark">Mulafest cierra su séptima edición con las mujeres como protagonistas</a></h1>
				<p class="h-small txt-light sign">
											<span class="h-iblock">
							<a href="http://www.maxima.fm/DJ/rlopez"></a>
							
						</span>
						<span class="h-iblock">
							<a href="http://www.maxima.fm/DJ/rlopez" title="Entradas de Ramsés López" rel="author">Ramsés López</a> <a href='http://www.maxima.fm/date/2018/07/05'> 05/07/2018</a>, a las 10:43						</span>
									</p>
				<div class="header-tags cf">
															<div class="header-share h-right">
						<p>Compártelo con tus amigos</p>
						<div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='Mulafest cierra su séptima edición con las mujeres como protagonistas' data-link='http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html' data-summary=''></div>					</div>	
				</div>
			</header>
			<div class="post-inner">
				<div class="flex-custom-navigation">
        <a href="#" class="flex-next"></a>
        <a href="#" class="flex-prev"></a>
      </div><div class="flexslider"><ul class="slides"><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-1.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 1</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-2-e1530217929750.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 2</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-3-e1530218112437.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 3</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-4-e1530218071273.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 4</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-5-e1530218041483.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 5</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-6-e1530217948811.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 6</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-7-e1530217974139.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 7</p></li><li><img class="flexImages" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-8-e1530218012462.jpg" alt="" style="visibility:hidden" /><p class="flex-caption">Mulafest 8</p></li></ul></div>
      <div id="publi_especial" style="position: absolute; width: 100%;height: 100%;z-index: 10001;background-color: black;text-align: left;display:none; top:0; left:0">
        <div style="margin-left:1%;width:auto;height:20px;color:#fff;font-size:12px;padding-top:1%;">Este anuncio se cierra en <span id="cuentaAtras">5</span><span> s</span><span style="right:0;position:absolute;font-size:14px;cursor:pointer;margin-right:1%;background-color:grey;padding:1%;" id="aspa">Cerrar X<span></div>
          <div id="publi_maxima-MPU2" style="TOP: 50%;position:absolute;margin-top: -125px;left: 50%;margin-left: -150px;">
            <script type="text/javascript">
              PBS.display("MPU2");
            </script>
          </div>
        </div>
      
<h6><b>*Fotos cedida por el festival / Chris Yee / </b></h6>
<p>El festival de arte urbano, música, cultura y mujeres daba por clausurada su séptima edición el pasado fin de semana, <strong>22, 23 y 24 de junio</strong>. La feria de Madrid, <strong>IFEMA</strong>, dió voz y acogió a las creadoras y artistas que con sus trabajos denunciaron la situación de la mujer en la sociedad.</p>
<p>El collage destacó dentro de las tendencias artísticas, con más de <strong>160 artistas participantes</strong> que procedían de diferentes partes del mundo. Además la Galería de Mulafest contó con la intervención de los finalistas del <strong>I Concurso Tuenti  Urban Art Box.</strong></p>
<p>En el campo de la música las mujeres también tuvieron un día muy especial, con el soporte del sello <strong>Subterfuge</strong>, que celebrará su 30º aniversario con acciones y conciertos especiales en la próxima edición de <strong>Mulafest 2019</strong>. Para esta edición el sello organizó <strong>Girl&#8217;s Day</strong>, un día muy especial para ellas, celebrado el domingo. En un ámbito más general, la música en esta edición reflejó diferentes tendencias en la sociedad con una gran cantidad de estilos que van desde el rap y el trap, pasando por el pop más melódico, para acercarse a el punk y el hardcore. Como cabeza de cartel para las jornadas del viernes y sábado brillaron las actuaciones de <strong>Jotamayuscula y Ramiro Quai</strong>.</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-24152 aligncenter" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-9.jpg" alt="" width="619" height="927" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-9.jpg 522w, http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-9-200x300.jpg 200w, http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-9-250x375.jpg 250w, http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-9-300x449.jpg 300w, http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-9-436x653.jpg 436w" sizes="(max-width: 619px) 100vw, 619px" /></p>
<p>&nbsp;</p>
<h2><span style="color: #808000;"><strong>J&amp;B sorprendió a los asistentes</strong></span></h2>
<p>&nbsp;</p>
<p>La marca <strong>J&amp;B</strong> no se quiso perder la cita y estuvo presente en el festival sorprendiendo al público con sus novedosas propuestas: <strong>J&amp;B con tónica rosa y pepino, J&amp;B con 7Up y hierbabuena, y J&amp;B con ginger ale.</strong></p>
<p>&nbsp;</p>
<h2><strong><span style="color: #808000;">Motor, Tattoo y artes escénicas</span></strong></h2>
<p>&nbsp;</p>
<p>En el sector del <strong>motor</strong>, hasta la fecha predominado por hombres, también se ha hecho hincapié la presencia de la mujer. La asociación de mujeres moteras estuvo presente en el festival, organizando una concentración sin precedentes, y contó con la presencia de Alicia Sornosa que ha sido la primera mujer española en dar la vuelta al mundo en moto. Contó su increíble experiencia.</p>
<p><strong>Tatuadores internacionales</strong> pusieron tinta sobre la piel de los asistentes que se acercaron hasta la séptima edición de Mulafest. Un año más el festival contó con <strong>Madrid Tattoo Convention</strong>.</p>
<p>En lo que se refiere a las artes escénicas, el <strong>Bboying</strong> (breakdance) congregó a una gran afluencia de público, además de participantes, siendo una de las competiciones más esperadas del festival. Del mismo modo, el <strong>Beatbox</strong> tuvo su campeonato de gran éxito. Además, durante la jornada del viernes, tuvo lugar la <strong>Final Nacional del Campeonato Supremacía 2018</strong>, la batalla de MC’s más importante de nuestro país.</p>
<p>Mulafest no dudó en hacerse eco del clamor social en favor del feminismo a través del “<strong>Feminicidio Translúcido</strong>” de Esther Pizarro, una denuncia de las mujeres asesinadas en España en el año 2017 por el mero hecho de su condición de género. También  tuvo cabida el monólogo &#8220;<strong>Feminismo para torpes</strong>&#8220;, de Nerea Pérez de las Heras, quien demuestra que falta mucho camino por recorrer para llegar a una igualdad, real, entre hombres y mujeres. También con la instalación “<strong>Lo que no se ve, no existe</strong>”, de Davinia V. Reina, se ha querido dar visibilidad a aquellas mujeres diseñadoras gráficas que fueron ninguneadas frente a sus homólogos masculinos.</p>
<p><img class="alignnone wp-image-24149 aligncenter" src="http://www.maxima.fm/wp-content/uploads/2018/06/Mulafest-6.jpg" alt="" width="698" height="529" /></p>
<p>&nbsp;</p>
<p>El público asistente no pasó por alto la visita a <strong>J&amp;B Innobar</strong>, una iniciativa de la mano de <strong>J&amp;B</strong> para que el público asistente entrase en contacto con las nuevas formas de experimentar con sus propuestas y disfrutar de nuevos sabores. Mulafest es ya un festival referente y un ejemplo de diversidad, al igual que <strong>J&amp;B</strong>, marca patrocinadora del festival. J&amp;B fue fundada por un italiano, comercializada por un inglés y popularizada por los americanos que buscaban un líquido más suave. Desde sus orígenes, J&amp;B fue concebido para la mezcla, ya que su equilibrio y suavidad, hacen que combine a la perfección con una gran variedad de mixers: desde el refresco de cola de toda la vida, a propuestas más novedosas como la tónica rosa o el ginger ale</p>
<p><strong>Decimos hasta el año que viene a Mulafest 2018</strong> pero con la noticia de que el próximo año tendremos una nueva edición. Como ya te anticipábamos, el sello <strong>Subterfuge</strong> ha elegido a Mulafest 2019 para celebrar allí sus 30 años en activo.</p>
<h6><em><strong>*Este contenido ha sido elaborado por Máxima Fm en colaboración con J&amp;B.</strong></em></h6>
<h6><span lang="es"><a href="https://emea01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fprotect-eu.mimecast.com%2Fs%2FOMbSCkZx7fnoD1NgcyxDGL%3Fdomain%3Ddisfruta-de-un-consumo-responsable.com&amp;data=02%7C01%7Claura.perez%40carat.com%7C807a06eea55b4e5bfb9a08d5befa3b3b%7C6e8992ec76d54ea58eaeb0c5e558749a%7C0%7C0%7C636624904314982548&amp;sdata=p%2BVwyFtf0GU6buR3e1p1DpxkTt2V6LWuqBixWdtrW00%3D&amp;reserved=0" target="_blank" rel="noopener noreferrer">WWW.DISFRUTA-DE-UN-CONSUMO-RESPONSABLE.COM</a> | 40º. SOLO PARA MAYORES DE 18 AÑOS. NO LO COMPARTAS CON MENORES DE EDAD.</span></h6>
			</div>
		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=502897906532196&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.maxima.fm/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post24143' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post24143');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post24143');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post24143' url='http://www.maxima.fm/2018/mulafest-cierra-su-septima-edicion-con-las-mujeres-como-protagonistas-24143.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/inna-verano-23686.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/06/Inna-Portada-100x100.jpg" class="img-block wp-post-image" alt="Inna" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/Inna-Portada-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/06/Inna-Portada-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/inna-verano-23686.html">Inna ya está preparada para el verano</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/maxima-corpus-artistas-invitados-23778.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/05/DSC04585-e1528396563591-100x100.jpeg" class="img-block wp-post-image" alt="Maxima Corpus" srcset="http://www.maxima.fm/wp-content/uploads/2018/05/DSC04585-e1528396563591-100x100.jpeg 100w, http://www.maxima.fm/wp-content/uploads/2018/05/DSC04585-e1528396563591-204x204.jpeg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
										<span class="media-info h-pa"> <span class="icon icon-s i-video"><span>video</span></span></span>																			</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/maxima-corpus-artistas-invitados-23778.html">¿Qué planes tienen los artistas invitados de Maxima Corpus para el verano?</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/carl-cox-paul-kalkbrenner-o-jeff-mills-brunch-in-the-park-23803.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/06/90-100x100.jpg" class="img-block wp-post-image" alt="Brunch In The Park" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/90-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/06/90-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/carl-cox-paul-kalkbrenner-o-jeff-mills-brunch-in-the-park-23803.html">Carl Cox, Paul Kalkbrenner o Jeff Mills encabezan el cartel de Brunch -In The Park</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/agosto-dreambeach-23929.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-100x100.jpeg" class="img-block wp-post-image" alt="DREAMBEACH MAXIMAFM" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-100x100.jpeg 100w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-300x300.jpeg 300w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-768x768.jpeg 768w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-1024x1024.jpeg 1024w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-250x250.jpeg 250w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-436x436.jpeg 436w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-1112x1112.jpeg 1112w, http://www.maxima.fm/wp-content/uploads/2018/06/196D780E-8868-4004-9E8F-5A7552AA92E6-204x204.jpeg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/agosto-dreambeach-23929.html">El miércoles, 8 de agosto, damos la bienvenida a Dreambeach con nuestros Djs</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.maxima.fm/2018/dua-lipa-calvin-harris-23751.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.maxima.fm/wp-content/uploads/2018/06/Dua-Lipa-100x100.jpg" class="img-block wp-post-image" alt="Dua lipa" srcset="http://www.maxima.fm/wp-content/uploads/2018/06/Dua-Lipa-100x100.jpg 100w, http://www.maxima.fm/wp-content/uploads/2018/06/Dua-Lipa-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.maxima.fm/2018/dua-lipa-calvin-harris-23751.html">El regalo de Dua Lipa a Calvin Harris por su éxito</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h3 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h3>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
<!-- $grupo_relacionadosArray
(
    [4] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964049.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Sebastian Ingrosso
            [slug] => sebastian-ingrosso
        )

    [18] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963945.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Alesso
            [slug] => alesso
        )

    [26] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964012.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e04099495fae9d96d1bc51f84db6e9cd11a870a035efd07dfd7dbb68497c361f99cfd854bb6dab0f37
            [nombre] => Mousse T.
            [slug] => mousse-t-
        )

    [28] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963953.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e641904b59aabf90ba9e9bd42c497b1b16139c89dbccc143c5c68361fc1733780f6c31e4748e01410f
            [nombre] => Axwell
            [slug] => axwell
        )

    [36] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963971.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e44996435cadbb768d0dad84e62c58e2c2096c135284dc420d1ff81eed9496aa8d304056e7c35a5a0d
            [nombre] => DJ Nano
            [slug] => dj-nano
        )

    [38] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964035.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e549914d59aae0d0146fe150e5a97fa7a9ece2b48ab5d962c6e74fb10cd02500b148767623fc936cd5
            [nombre] => Steve Aoki
            [slug] => steve-aoki
        )

    [64] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972391.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e64a914d59ab74a5b456f52983b5695aff7d9e510f8731d5bb99c5751686554e3de8fa58d194e8fabd
            [nombre] => Chromeo
            [slug] => chromeo
        )

    [82] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964003.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e448994d5cad60a7a551265c7f70a97947bb31b073c98cbaf4c628fde6344bd2f2358abee707aa0f07
            [nombre] => Martin Garrix
            [slug] => martin-garrix
        )

    [84] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964047.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e648934d59a8b79248c18d9192f55e4ea2d9c6d57fca4d48b82ba53331af654659f6bf0f9169d3de8e
            [nombre] => Zedd
            [slug] => zedd
        )

    [86] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964038.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Swedish House Mafia
            [slug] => swedish-house-mafia
        )

    [90] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964022.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => R.I.O.
            [slug] => r-i-o-
        )

    [92] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964019.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Otto Knows
            [slug] => otto-knows
        )

    [94] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964004.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Martin Solveig
            [slug] => martin-solveig
        )

    [96] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e44e92435eac3f25d5009085ad4ce2aaf29c2a788c7f0a839c7fc3998ffda570f2dcce4c8489997c33
            [nombre] => David Guetta
            [slug] => david-guetta
        )

    [100] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963987.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2
            [nombre] => Icona Pop
            [slug] => icona-pop
        )

    [102] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e34f954958abde5b0474219eb4fa1e297fbab63f9d032fec5dfdb2e6b897bcddb6212f41661e36577e
            [nombre] => Avicii
            [slug] => avicii
        )

    [106] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963965.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e04892435faf592695c6f1ff5c2c9086dd62badf19a750760c86ea318270decbc169fef8ea868b2d68
            [nombre] => Daft Punk
            [slug] => daft-punk
        )

    [112] => Array
        (
            [miniatura] => https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963944.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e44996435cadbb768d0dad84e62c58e2c2096c135284dc420d1ff81eed9496aa8d304056e7c35a5a0d
            [nombre] => Afrojack
            [slug] => afrojack
        )

)
 -->									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964049.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Sebastian Ingrosso" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/sebastian-ingrosso">Sebastian Ingrosso</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963945.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Alesso" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/alesso">Alesso</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964012.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e04099495fae9d96d1bc51f84db6e9cd11a870a035efd07dfd7dbb68497c361f99cfd854bb6dab0f37" width="40px" height="40px" alt="Mousse T." class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/mousse-t-">Mousse T.</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963953.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e641904b59aabf90ba9e9bd42c497b1b16139c89dbccc143c5c68361fc1733780f6c31e4748e01410f" width="40px" height="40px" alt="Axwell" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/axwell">Axwell</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963971.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e44996435cadbb768d0dad84e62c58e2c2096c135284dc420d1ff81eed9496aa8d304056e7c35a5a0d" width="40px" height="40px" alt="DJ Nano" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/dj-nano">DJ Nano</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964035.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e549914d59aae0d0146fe150e5a97fa7a9ece2b48ab5d962c6e74fb10cd02500b148767623fc936cd5" width="40px" height="40px" alt="Steve Aoki" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/steve-aoki">Steve Aoki</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/10/010001972391.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e64a914d59ab74a5b456f52983b5695aff7d9e510f8731d5bb99c5751686554e3de8fa58d194e8fabd" width="40px" height="40px" alt="Chromeo" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/chromeo">Chromeo</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964003.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e448994d5cad60a7a551265c7f70a97947bb31b073c98cbaf4c628fde6344bd2f2358abee707aa0f07" width="40px" height="40px" alt="Martin Garrix" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/martin-garrix">Martin Garrix</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964047.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e648934d59a8b79248c18d9192f55e4ea2d9c6d57fca4d48b82ba53331af654659f6bf0f9169d3de8e" width="40px" height="40px" alt="Zedd" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/zedd">Zedd</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964038.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Swedish House Mafia" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/swedish-house-mafia">Swedish House Mafia</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964022.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="R.I.O." class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/r-i-o-">R.I.O.</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964019.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Otto Knows" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/otto-knows">Otto Knows</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001964004.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Martin Solveig" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/martin-solveig">Martin Solveig</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963967.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e44e92435eac3f25d5009085ad4ce2aaf29c2a788c7f0a839c7fc3998ffda570f2dcce4c8489997c33" width="40px" height="40px" alt="David Guetta" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/david-guetta">David Guetta</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963987.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9113dfe64b934a5faa6127748d6ac5ba21d700ff1c5c62eb47ac75f30f05de83ff2919b5cbab0054e42366c2" width="40px" height="40px" alt="Icona Pop" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/icona-pop">Icona Pop</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963952.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d7e34f954958abde5b0474219eb4fa1e297fbab63f9d032fec5dfdb2e6b897bcddb6212f41661e36577e" width="40px" height="40px" alt="Avicii" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/avicii">Avicii</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963965.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e04892435faf592695c6f1ff5c2c9086dd62badf19a750760c86ea318270decbc169fef8ea868b2d68" width="40px" height="40px" alt="Daft Punk" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/daft-punk">Daft Punk</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/9/010001963944.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9110d6e44996435cadbb768d0dad84e62c58e2c2096c135284dc420d1ff81eed9496aa8d304056e7c35a5a0d" width="40px" height="40px" alt="Afrojack" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.maxima.fm/artistas/afrojack">Afrojack</a></p>
					</li>							
							</ul>
		</section>
		    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h3 class="asd-mdl-title h-tupper h-left">TOP 5 </h3> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002434114.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002434114.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Good vibes" />
											
									</figure>
									<div class="itm-body">
										<h2>Good vibes </h2>
										<p>BASADA;Camden Cox</p>
																						<a href="https://www.youtube.com/watch?v=79Y6sJHch8M" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002561310.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002561310.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: One kiss" />
											
									</figure>
									<div class="itm-body">
										<h2>One kiss </h2>
										<p>Calvin Harris;Dua Lipa</p>
																						<a href="https://www.youtube.com/watch?v=DkeiKbqa02g" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002433669.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002433669.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Boom" />
											
									</figure>
									<div class="itm-body">
										<h2>Boom </h2>
										<p>Gucci Mane;Sevenn;Tiësto</p>
																						<a href="https://www.youtube.com/watch?v=caZpJOtYz-o" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002602309.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002602309.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Hymn (Till my kingdom comes)" />
											
									</figure>
									<div class="itm-body">
										<h2>Hymn (Till my kingdom comes) </h2>
										<p>Danko;Marnik</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002436005.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002436005.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Pancake" />
											
									</figure>
									<div class="itm-body">
										<h2>Pancake </h2>
										<p>Jaded;Ashnikko</p>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
            <a class="twitter-timeline"  href="https://twitter.com/maximafm_radio" data-widget-id="519059887016267776">Tweets por @maximafm_radio</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=¡No te pierdas ni un solo programa!&t=Podcast de MáximaFM&m=podcast&e=podcast&w=300&h=300&ids=1112202104,1276480925,1112202111,1112202115,1153525288,1157500863,1153508447,1169423243,1225125072&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 300px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>488.073</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>0</p>
		</div>
		<div class="tw">
			<p>296K</p>
		</div>
		<div class="gp">
			<p>191.7K</p>
		</div>
	</div>
</div>


<div id="subfooter">
	<div class="cnt_links">
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>


	<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/flexslider/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/themes/maxima-outspoken/js/flexslider/flexslider-init.js'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="especiales";
	var subsection="find-your-festival";
	var type="fotogaleria";
	var title="Mulafest cierra su séptima edición con las mujeres como protagonistas";
	</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
