<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart.</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.maxima.fm/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.maxima.fm/wp-content/themes/maxima-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 

	<!--[if lt IE 9]>
	<script src="https://www.maxima.fm/wp-content/themes/maxima-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->

	
		

	<script type="text/javascript">
		var mm_cookiesync = true;
		var ttt_hashDatos = false;
		var ttt_result = true;
	</script>

	
	<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6aa25de1746b7ea1e0fbf3dc9c9e5f58cc81d2c.js"></script>

	<script type="text/javascript">
		_satellite.track("functions");
	</script>

	<script src="https://www.maxima.fm/wp-content/themes/maxima-outspoken/js/adblockDetector.js"></script>

	<script type="text/javascript">
		var nAdBlock = 0;

		(function()
		{
			function adBlockDetected()
			{
				nAdBlock = 1;
			}
			function adBlockNotDetected()
			{
				nAdBlock = 0;
			}
			
			if(typeof window.adblockDetector === 'undefined')
			{
				adBlockDetected();
			}
			else
			{
				window.adblockDetector.init(
				{
					debug: true,
					found: function()
					{
						adBlockDetected();
					},
					notFound: function()
					{
						adBlockNotDetected();
					}
				});
			}
		}());

		var userRegister = 0;
	</script>

	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "https://www.maxima.fm/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "https://www.maxima.fm/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

	<script type='text/javascript'>
		/* <![CDATA[ */
		var parametros =
		{
			"ajaxurl":"https:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php",
			"registro_url":"https:\/\/seguro.maxima.fm\/registro",
			"back_url":"https:\/\/www.maxima.fm\/2019\/avicii-no1-maxima-51-chart-27464.html",
			"post_id":"27464",
			"current_blog_id":"1",
			"identificacion_url":"https:\/\/seguro.maxima.fm\/conectar",
			"perfil_url":"https:\/\/seguro.maxima.fm\/perfil",
			"desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar",
			"ttt_variable_res":"maxima_fm_res",
			"concurso_medio":"maxima",
			"umccode":"97",
			"service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"
		};
		/* ]]> */
	</script>

	<meta property="fb:pages" content="47385989517">
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart. Muchas gracias por estar ahí y participar cada día con tus votos, ¡tú haces la lista!"/>
<link rel="canonical" href="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" />
<link rel="publisher" href="https://plus.google.com/+maximafm/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart." />
<meta property="og:description" content="Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart. Muchas gracias por estar ahí y participar cada día con tus votos, ¡tú haces la lista!" />
<meta property="og:url" content="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" />
<meta property="og:site_name" content="Maxima.fm" />
<meta property="article:publisher" content="https://www.facebook.com/radio.www.maxima.fm" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2019-08-03T14:00:15+00:00" />
<meta property="article:modified_time" content="2019-07-18T11:22:23+00:00" />
<meta property="og:updated_time" content="2019-07-18T11:22:23+00:00" />
<meta property="og:image" content="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-1.jpg" />
<meta property="og:image:secure_url" content="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-1.jpg" />
<meta property="og:image:width" content="3365" />
<meta property="og:image:height" content="1245" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart. Muchas gracias por estar ahí y participar cada día con tus votos, ¡tú haces la lista!" />
<meta name="twitter:title" content="Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart." />
<meta name="twitter:site" content="@maximafm_radio" />
<meta name="twitter:image" content="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-1.jpg" />
<meta name="twitter:creator" content="@maximafm_radio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.maxima.fm\/","name":"Maxima.fm","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.maxima.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Feed" href="https://www.maxima.fm/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; RSS de los comentarios" href="https://www.maxima.fm/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Maxima.fm &raquo; Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart RSS de los comentarios" href="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html/feed" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"08","day":"03","hour":"14","minute":"00","second":"15","post_id":"27464","postname":"avicii-no1-maxima-51-chart","author":"asgrao","category":"sin-categoria"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='7b8224cd082c12ef51898bd7e2bc6ece' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Maxima.fm' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html' />
<meta name='shareaholic:keywords' content='avicii, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2019-08-03T14:00:15+00:00' />
<meta name='shareaholic:article_modified_time' content='2019-07-18T11:22:23+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Arturo Grao' />
<meta name='shareaholic:site_id' content='7b8224cd082c12ef51898bd7e2bc6ece' />
<meta name='shareaholic:wp_version' content='8.10.2' />
<meta name='shareaholic:image' content='https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-1-640x237.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maxima.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.maxima.fm/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.maxima.fm/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='https://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='https://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.maxima.fm/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.maxima.fm/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='https://www.maxima.fm/wp-content/themes/maxima-outspoken/style.css?ver=1559829666' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"https:\/\/www.maxima.fm\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.maxima.fm\/registro","back_url":"https:\/\/www.maxima.fm\/2019\/avicii-no1-maxima-51-chart-27464.html","post_id":"27464","current_blog_id":"1","identificacion_url":"https:\/\/seguro.maxima.fm\/conectar","perfil_url":"https:\/\/seguro.maxima.fm\/perfil","desconexion_url":"https:\/\/seguro.maxima.fm\/desconectar","ttt_variable_res":"maxima_fm_res","concurso_medio":"maxima","umccode":"97","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1542283927'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/maxima-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/maxima-outspoken/js/omnirrss.js?ver=1542283928'></script>
<link rel='https://api.w.org/' href='https://www.maxima.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maxima.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maxima.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.maxima.fm/?p=27464' />
<link rel="alternate" type="application/json+oembed" href="https://www.maxima.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maxima.fm%2F2019%2Favicii-no1-maxima-51-chart-27464.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maxima.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maxima.fm%2F2019%2Favicii-no1-maxima-51-chart-27464.html&#038;format=xml" />
<meta property="fb:app_id" content="502897906532196"/><!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.maxima.fm/wp-admin/admin-ajax.php", { action: "wmp_update", id: 27464, token: "10fca62942" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html/amp">
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
	
	<div id="pxlhddncntrl" style="display:none">
		<script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=9"></script>
		<script type="text/javascript">

			function codigoForm(act, hashDatos) 
			{
				var maxima_fm_res = "";

				//ajax para cargar la petición de login
				if ( hashDatos.nombre != undefined )
				{
					maxima_fm_res = hashDatos.nombre+'|'+hashDatos.uid+'|'+hashDatos.apellido1;

					parametros.ttt_variable_res = hashDatos.nickname+'|'+hashDatos.uid+'|'+hashDatos.apellido1;
				}
				else
				{
					maxima_fm_res = false;
					parametros.ttt_variable_res = false;
				}

				jQuery.ajax(
				{
					type : "post",
					dataType : "html",
					url : parametros.ajaxurl,
					data :
					{
						action:act, userdata:maxima_fm_res, back_url:parametros.back_url, post_id:parametros.post_id 
					},
					success : function(html)
					{
						jQuery('#iuu-comentarios').append(html)
					}
				});
			}

	        PRISA.user.addListener(function(hashDatos)
	        {
				var divDatosPrimero = document.getElementById("primero"),
				divDatosSegundo = document.getElementById("segundo");

				divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
				divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&amp;o=BASIC&amp;backURL='+parametros.back_url+'&amp;v=pf">REGÍSTRATE</a>';

				if (typeof hashDatos.nombre == "undefined")
				{
					ttt_result = false;
					userRegister = 0;
				}

				if (typeof hashDatos.nombre != "undefined" && (ttt_result == true))
				{
					ttt_hashDatos = hashDatos;

					if (typeof ttt_hashDatos.nickname == "undefined" && typeof ttt_hashDatos.uid != "undefined")
					{
						ttt_result = false;
					}

					if(ttt_result == true)
						userRegister = 1;
					else
						userRegister = 0;

					if (typeof ttt_hashDatos.nickname != "undefined" && ttt_hashDatos.uid != "undefined" && (ttt_result == true))
					{
						divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';

						comprobarProductoBasico = function (json)
						{
							//console.log(json);
							if (json.prod.found === 1 )
							{
								codigoForm("mostrar_formulario", ttt_hashDatos);
							}
							else
							{
								codigoForm("no_mostrar_formulario", ttt_hashDatos);
							}
						}

						$.ajax(
						{
							jsonp: 'c',
							url : parametros.service_login,
							dataType : "jsonp",
							data:
							{
								p: parametros.umccode
							},
							jsonpCallback: "comprobarProductoBasico"
						});

											}					
				}

				var tipoPagina = "articulo";var tagsPagina = "";						DataLayerKrx =
						{
							tags: tagsPagina,
							pageTitle: document.title,
							pageType: tipoPagina,
							primaryCategory: "programas",
							publisher: "maxima",
							domain: document.domain.replace(/www./gi,""),
							source: "web",
							subCategory1: "51-chart",
							thematic: "musical",
							registeredUser: userRegister,
							adblocker: nAdBlock,
							businessUnit: "radio",
							creationDate: "20190803",
							destinationURL: document.location.href,
							referringURL: document.referrer,
							edition: "españa",
							geoRegion: "españa",
							profileID: hashDatos.uid,
							language: document.documentElement.lang ? document.documentElement.lang : "es"
						};
				
    			if ( ttt_result == false )
    			{
        			jQuery(function()
        			{
          				jQuery('.usuario_vota').show();
        			});
        			codigoForm("no_mostrar_formulario", ttt_hashDatos);
				}
		    });
	    </script>
	</div> 	
</head>

<body class="post-template-default single single-post postid-27464 single-format-standard sidebar no-avatars">

<script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script>
<script src="https://sdk.privacy-center.org/loader.js"></script>

	<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script>
	<script type='text/javascript'>
	 var gtpadunit='maxima_web/blog';
	 var gtpdivid='publi_maxima';


	var listadoKW = ["Arturo Grao"];	 if (typeof(PBS)!='undefined') {
		var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
		if(ttt_window_width >=600)
			var huecosPBS = {
				'inter':!0,
				'ldb1':[[728,90],[980,90],[980,180],[980,220],[980,250],[970,250]],
				'ldb2':[[728,90],[980,90]],
				'mpu1':[[300,600],[300,250]],
				'mpu2':[300,250],
								'skin':!0
			};
		else{
			gtpadunit=gtpadunit.replace("_web","_mob");
			var huecosPBS = {
				"mldb1":[[320, 50],[320,100]],
				'mpu1':[[300,600],[300,250]],
				"mpu2":[300, 250],
							};
		}

		PBS.setAds({
				adunit:gtpadunit,
		divid:gtpdivid,
		key:{ pbskey:listadoKW },
		ads:huecosPBS,
		rsp:"body",
				});
	}
	else
		var PBS = {display:function(){}, asym:{refresh:function(){}}};	

	function refreshPubliPagina()
	{
		PBS.asym.refresh();
	}

	</script>

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=502897906532196";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="publi_inter_skin">
		<div id='publi_maxima-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_maxima-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa">
					
					<div class="pull-right">
						<ul id="zona-usuarios">
							<li id="primero"></li>
							<li>|</li>
							<li id="segundo"></li>
						</ul>
						<ul>
							<li>SÍGUENOS:</li>
																						</ul>

						<form method="get" action="/" class="search-top">
							<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar...">
							<input class="submit" value="" type="submit">
						</form>
					
					</div><!-- / .pull-right -->
					
				</div>
			</div>
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container">
											<a class="logo" href="/" title="Maxima FM"><img src="https://www.maxima.fm/wp-content/themes/maxima-outspoken/images/logo.png" alt="Máxima.fm" /></a>
										<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="https://www.maxima.fm/51chart">51CHART</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-695"><a href="https://www.maxima.fm/programas">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="https://www.maxima.fm/programas/climax">Climax</a></li>
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://www.maxima.fm/programas/mucho-max">Mucho Max</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="https://www.maxima.fm/programas/51-chart">Maxima 51 Chart</a></li>
	<li id="menu-item-25856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25856"><a href="https://play.maxima.fm/programa/maxima_reserva/">Maxima Reserva</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="https://www.maxima.fm/programas/in-sessions">In Sessions</a></li>
	<li id="menu-item-25855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25855"><a href="https://play.maxima.fm/programa/funkshow/">Funk &amp; Show</a></li>
	<li id="menu-item-25858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25858"><a href="https://play.maxima.fm/programa/maxima_deejay/">Maxima Deejay</a></li>
	<li id="menu-item-25857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25857"><a href="https://play.maxima.fm/programa/bien_bailao/">Bien Bailao</a></li>
	<li id="menu-item-25932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25932"><a href="https://play.maxima.fm/programa/maxima_residentas/">Maxima Residentas</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3659"><a href="https://www.maxima.fm/programas/release-yourself">Release Yourself</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12435"><a href="https://www.maxima.fm/programas/aokis-house">Aoki&#8217;s House</a></li>
	<li id="menu-item-12436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12436"><a href="https://www.maxima.fm/programas/paul-van-dyks-vonyk-sessions">Paul Van Dyk&#8217;s Vonyc Sessions</a></li>
</ul>
</li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://www.maxima.fm/blog">Blog</a></li>
<li id="menu-item-17766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17766"><a href="https://play.maxima.fm/alacarta/">Podcast</a></li>
</ul>					<a class="lnk_escucha_radio" href="https://play.maxima.fm" target="_blank" title="Escucha la radio"><img src="https://www.maxima.fm/wp-content/themes/maxima-outspoken/images/escucha_la_radio.png" alt="Escucha la radio" style="display:none;" /></a>
					</div>
				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_maxima-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_maxima-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_maxima-MLDB1'>
				<script type='text/javascript'>
				PBS.display('MLDB1');
				</script>
				</div>
			</div>				
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
		<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html', 'Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html', 'Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html', 'Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html', 'Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-27464" class="post-27464 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria programa-programa-51-chart tipo_de_post-noticia posicion-zona-1 artista_tax-arturo-grao">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="https://www.maxima.fm/tipo_de_post/noticia">Noticia</a>
											</h2>
					<h1 class="title-l m-b-16">Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="https://www.maxima.fm/DJ/asgrao"></a>

							</span>
							<span class="h-iblock">
								<a href="https://www.maxima.fm/DJ/asgrao" title="Entradas de Arturo Grao" rel="author">Arturo Grao</a> <a href='https://www.maxima.fm/date/2019/08/03'> 03/08/2019</a>, a las 14:00							</span>
											</p>
					<div class="header-tags cf">
																<nav class="h-left txt-small">
							<h4 class="h-iblock m-r-8">Archivado en:</h4>
							<ul class="inb-list h-iblock list-tags">																											<li><a href="https://www.maxima.fm/programa/programa-51-chart" title="Ver todas las entradas de 51 Chart">51 Chart</a></li>
																																				<li><a href="https://www.maxima.fm/artista_tax/arturo-grao" title="Ver todas las entradas de Arturo Grao">Arturo Grao</a></li>
																								</ul>
						</nav>
											<div class="header-share h-right">
							<p>Compártelo con tus amigos</p>
							<div class='shareaholic-canvas' data-app='share_buttons' data-title='Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart' data-link='https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html' data-app-id-name='post_below_content'></div>						</div>	
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-1-720x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p><strong>Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart</strong>. ¡ Hola Family Chart ! Muchas gracias por estar ahí y participar cada día con tus<strong> <a href="https://www.maxima.fm/51chart" target="_blank" rel="noopener noreferrer">votos</a></strong>, ¡tú haces la lista dance más seguida del país! Feliz semana, nos encontramos el próximo sábado páhar@s, mañana <strong><em>domingo</em></strong> en el repaso <em><strong>‘Non Stop’</strong> </em>y de lunes a viernes os espero, cada tarde en el repaso diario, ya sabes <strong>‘7 de 7’</strong> y en nuestro <a href="https://play.maxima.fm/programa/51_chart/" target="_blank" rel="noopener"><strong>podcast 24/7</strong></a> ¡ Abrazos XXL !</p>
<p><img class="alignnone size-full wp-image-26016 aligncenter" src="https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart.jpg" alt="" width="851" height="315" srcset="https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart.jpg 851w, https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart-300x111.jpg 300w, https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart-768x284.jpg 768w, https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart-250x93.jpg 250w, https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart-640x237.jpg 640w, https://www.maxima.fm/wp-content/uploads/2019/01/Maxima-51-Chart-436x161.jpg 436w" sizes="(max-width: 851px) 100vw, 851px" /></p>
<blockquote>
<h2 class="title style-scope ytd-video-primary-info-renderer">Avicii &#8211; Tough Love ft. Agnes, Vargas &amp; Lagola (<a href="https://open.spotify.com/album/6Ad1E9vl75ZB3Ir87zwXIJ?autoplay=true&amp;v=L" target="_blank" rel="noopener">Tim</a>).</h2>
</blockquote>
<p><img class="alignnone size-full wp-image-27384" src="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum.jpg" alt="Avicii" width="960" height="960" srcset="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum.jpg 960w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-300x300.jpg 300w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-768x768.jpg 768w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-250x250.jpg 250w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-640x640.jpg 640w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-436x436.jpg 436w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-204x204.jpg 204w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-Tim-portada-álbum-100x100.jpg 100w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<blockquote>
<h2 class="title style-scope ytd-video-primary-info-renderer">Avicii &#8211; Tough Love ft. Agnes, Vargas &amp; Lagola</h2>
</blockquote>
<p><iframe src="https://www.youtube.com/embed/McJgc3Nb46I" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote>
<h2><strong>Maxima 51 Chart – Top 10 :</strong></h2>
</blockquote>
<p><strong>#N02 <a href="https://www.maxima.fm/2019/triplete-jax-jones-martin-solveig-maxima-27319.html" target="_blank" rel="noopener">Jax Jones, Martin Solveig, Madison Beer – All Day And Night</a>.</strong></p>
<p><iframe src="https://www.youtube.com/embed/jfreFPe99GU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>#N03 Meduza ‘Piece Of Your Heart (Visualizer)’ ft. Goodboys.</strong></p>
<p><iframe src="https://www.youtube.com/embed/KWjV25q34Hw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>#N04 Dany BPM Feat. Dani Omega – Last Time.</strong></p>
<p><iframe src="https://www.youtube.com/embed/tr9d6o0gRp8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<header class="header-post m-b-24"></header>
<div class="entry-content">
<p class="title style-scope ytd-video-primary-info-renderer"><strong>#N05 FISHER – You Little Beauty.</strong></p>
<p><iframe src="https://www.youtube.com/embed/X4xF5ymdQG8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>#N06 Alesso – TIME (Alesso &amp; Deniz Koyu Remix).</strong></p>
<p><iframe src="https://www.youtube.com/embed/5W-oC9bIRKA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>#N07 <a href="https://www.maxima.fm/2019/david-guetta-raye-no1-stay-27387.html" target="_blank" rel="noopener">David Guetta feat Raye – Stay (Don’t Go Away)</a>.</strong></p>
<p><iframe src="https://www.youtube.com/embed/uVWlOmBqd7s" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>#N08 Avicii – <a href="https://www.maxima.fm/2019/avicii-aloe-blacc-no1-sos-27382.html" target="_blank" rel="noopener">SOS (Fan Memories Video) ft. Aloe Blacc</a>.</strong></p>
<p><iframe src="https://www.youtube.com/embed/u8tdT5pAE34" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>#N09 Les Castizos – Siente El Calor.</strong></p>
<p><iframe src="https://www.youtube.com/embed/shRlyfHaEYQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p class="title style-scope ytd-video-primary-info-renderer"><strong>#N10 Vicman Romero &amp; Mike Sildavia Feat. Shalisa &#8211; Dynamite.</strong></p>
<p><iframe src="https://www.youtube.com/embed/c7vUa2Xpbu0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
														</div><!-- .entry-content -->


		</article><!-- #post -->

		<div id="comments" class="comments-area">

							<!-- outbrain -->
				<div class="OUTBRAIN" data-src="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" data-widget-id="AR_1" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
				<div class="OUTBRAIN" data-src="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" data-widget-id="AR_2" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
				<div class="OUTBRAIN" data-src="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" data-widget-id="AR_3" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
				<div class="OUTBRAIN" data-src="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" data-widget-id="AR_4" data-ob-template="ES_MaximaFM" ></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
				<!-- fin outbrain -->
			
			<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><div class="fb-comments" data-href="https://www.maxima.fm/2019/avicii-no1-maxima-51-chart-27464.html" data-numposts="" data-width="600" data-colorscheme="light"></div>
		</div>
	</div><!-- .itm-media col-1 -->

    <aside class="itm-body-exp col-2">
		<section class="asd-module asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_maxima-MPU1' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU1'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="https://www.maxima.fm/2019/meduza-no1-en-maxima-51-chart-27450.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="https://www.maxima.fm/wp-content/uploads/2019/07/Meduza-e1563375852837-100x100.jpg" class="img-block wp-post-image" alt="Meduza" srcset="https://www.maxima.fm/wp-content/uploads/2019/07/Meduza-e1563375852837-100x100.jpg 100w, https://www.maxima.fm/wp-content/uploads/2019/07/Meduza-e1563375852837-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="https://www.maxima.fm/2019/meduza-no1-en-maxima-51-chart-27450.html">Meduza Nº1 en Maxima 51 Chart</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="https://www.maxima.fm/2019/los-residentes-in-sessions-27441.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="https://www.maxima.fm/wp-content/uploads/2019/07/Maxima-51-Chart-y-Arturo-Grao-residentes-Julio-2019-100x100.jpg" class="img-block wp-post-image" alt="" srcset="https://www.maxima.fm/wp-content/uploads/2019/07/Maxima-51-Chart-y-Arturo-Grao-residentes-Julio-2019-100x100.jpg 100w, https://www.maxima.fm/wp-content/uploads/2019/07/Maxima-51-Chart-y-Arturo-Grao-residentes-Julio-2019-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="https://www.maxima.fm/2019/los-residentes-in-sessions-27441.html">Los residentes de Maxima 51 Chart y Arturo Grao en In Sessions Maxima</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="https://www.maxima.fm/2019/avicii-aloe-blacc-no1-sos-27382.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-100x100.jpg" class="img-block wp-post-image" alt="" srcset="https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-100x100.jpg 100w, https://www.maxima.fm/wp-content/uploads/2019/07/Avicii-y-Aloe-Blacc-Nº1-con-SOS-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="https://www.maxima.fm/2019/avicii-aloe-blacc-no1-sos-27382.html">Avicii y Aloe Blacc Nº1 con SOS en Maxima 51 Chart</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="https://www.maxima.fm/2019/david-guetta-raye-no1-stay-27387.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-100x100.jpg" class="img-block wp-post-image" alt="David" srcset="https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-100x100.jpg 100w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-300x300.jpg 300w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-768x768.jpg 768w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-250x250.jpg 250w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-640x640.jpg 640w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-436x436.jpg 436w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye-204x204.jpg 204w, https://www.maxima.fm/wp-content/uploads/2019/07/David-Guetta-Nº1-Stay-Ft-Raye.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="https://www.maxima.fm/2019/david-guetta-raye-no1-stay-27387.html">David Guetta y Raye Nº1 con Stay (Don&#8217;t Go Away) en Maxima 51 Chart</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="https://www.maxima.fm/2019/festival-galp-beach-party-2019-deja-liston-alto-27428.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="https://www.maxima.fm/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-09-a-las-20.12.43-100x100.png" class="img-block wp-post-image" alt="GALP BEACH PARTY - Maurice West" srcset="https://www.maxima.fm/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-09-a-las-20.12.43-100x100.png 100w, https://www.maxima.fm/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-09-a-las-20.12.43-204x204.png 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="https://www.maxima.fm/2019/festival-galp-beach-party-2019-deja-liston-alto-27428.html">El festival Galp Beach Party 2019 deja el listón muy alto</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
				</section><!-- .asd-module asd-publi -->

	    <section class="asd-module">
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-22" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_maxima-MPU2' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU2'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="top-5-widget">
					<header class="asd-mdl-header">
		<h3 class="asd-mdl-title h-tupper h-left">TOP 5 </h3> <a href="/51chart" class="h-right see-all" style="color: #fff">Ver todo</a>
	</header>
									<ul class="mod-info h-pr">
																										<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">1</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002714008.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002714008.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Tough love" />
											
									</figure>
									<div class="itm-body">
										<h2>Tough love </h2>
										<p>Avicii;Agnes;Vargas &amp; Lagola</p>
																						<a href="https://www.youtube.com/watch?v=McJgc3Nb46I" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">2</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002703105.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002703105.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Europa" />
											
									</figure>
									<div class="itm-body">
										<h2>All day & night </h2>
										<p>Jax Jones;Martin Solveig;Madison Beer</p>
																						<a href="https://www.youtube.com/watch?v=p6ULvPFPLIY" target='_parent' class="fancybox-youtube see-video">Ver vídeo</a>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">3</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002713457.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002713457.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Piece of your heart" />
											
									</figure>
									<div class="itm-body">
										<h2>Piece of your heart </h2>
										<p>MEDUZA;Goodboys</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">4</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002703111.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002703111.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: Last time" />
											
									</figure>
									<div class="itm-body">
										<h2>Last time </h2>
										<p>Dany BPM;Dani Omega</p>
																			</div>
								</div>
							</li>
																				<li>
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<div class="position-number">5</div>
																					<img width="100" height="100" src="https://recursosweb.prisaradio.com/fotos/dest/010002719855.jpg" data-lazy-type="image" data-lazy-src="https://recursosweb.prisaradio.com/fotos/dest/010002719855.jpg" class="lazy thumbnail wp-post-image data-lazy-ready" alt="Carátula de: You little beauty" />
											
									</figure>
									<div class="itm-body">
										<h2>You little beauty </h2>
										<p>FISHER</p>
																			</div>
								</div>
							</li>
											</ul>
			</div>
			
		
		<div id='publi_maxima-MPU3-mobile'>
			<script type='text/javascript'>
				if(ttt_window_width <=600){
					document.getElementById('publi_maxima-MPU3-mobile').id='publi_maxima-MPU1';
					PBS.display('MPU3');
				}
			</script>
		</div>

	
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a class="twitter-timeline" data-width="320" data-height="600" href="https://twitter.com/maximafm_radio">Tweets por el @maximafm_radio.</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-39" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=Escucha todos nuestros programas en podcast&t=PODCAST&m=podcast&e=podcast&w=250&h=325&ids=1112202115,1112202104,1112202111,1449563075,1448361371,1169423243,1225125072,1153525288,1153508447,1153525288&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:250px;height: 400px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
    </aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_maxima-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_maxima-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>
<div class="footer"></div>


<div id="subfooter">
	<div class="cnt_links">}
		<a href="https://los40.com/" title="Los 40"><img src="https://www.maxima.fm/wp-content/themes/maxima-outspoken/images/ico/los40.png" alt="Los 40" title="Los 40"></a>
		<a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
		<a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
		<a href="/emisoras/" title="Emisoras">Emisoras</a>
		<a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
		<a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
		<a href="https://www.prisa.com/es/info/politica-de-cookies-publi" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="https://www.prisa.com/es" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="https://elpais.com/" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="https://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="https://www.santillana.com/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="https://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="https://tvi.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="https://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="https://as.com/" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="https://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="https://mx.unoi.com/" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="https://www.maxima.fm/" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="https://los40.com/seccion/los40classic/" target="_blank"  title="Ir a la web de LOS40 Classic">LOS40 Classic</a></li>
                <li><a id="pc_dial" href="https://www.cadenadial.com/" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="https://play.kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="https://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="https://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="https://tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="https://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="https://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_loqueleo" href="https://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="https://as.com/meristation/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="https://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>


	<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.maxima.fm/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="programas";
	var subsection="51-chart";
	var type="noticia";
	var title="Avicii Agnes Vargas y Lagola Nº1 con Tough Love en Maxima 51 Chart";
	</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>

</body>
</html>
